<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 7]><html class="ie7 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 8]><html class="ie8 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 9]><html class="ie9 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>DEAR Wohnen - Produkte: FSB Aluminium | dear-magazin.de</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="DEAR Magazin" />
    <meta name="publisher" content="DEAR Magazin" />
    <meta name="ROBOTS" content="index,follow" />
    <meta name="description" content="Metall in Farbe Aluminium ist ein Materialklassiker des FSB-Portfolios. Es ist haltbar, für ein Metall federleicht und hat eine angenehme Haptik. Bei dem nordeutschen Unternehmen aus Brakel sind sowohl..." />
    <meta name="keywords" content="" />

	<!-- OpenGraph - Facebook -->
		<meta property="og:title" content="FSB Aluminium" />
		<meta property="og:image" content="https://cdn.dear-magazin.de/fm/1215/FSB_940x528.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html?source=rss" />
		<meta property="og:site_name" content="Designlines Wohnen" />	<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport"/>

    <meta name="referrer" content="origin" />
    <link rel="canonical" href="https://www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html" />
    <link rel="shortcut icon" href="https://cdn.dear-magazin.de/favicon.ico">
    
    <meta name="google-site-verification" content="hVtShARRefSfBPFQjpLfdIcRGq_wJq8-OMYOtjvszno" />

	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/lib/chosen.css" /> <!-- @todo media query aus chosen.css als extra less angeben -->
	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/chosen_theme.css" />

    		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/combined.css" />
		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/ie.css" />

		
    
    
    <!--[if IE]>
    <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/ie.css">
    <![endif]-->


        <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/print.css" media="print">
    
        <!-- InfOnline SZM 2.0 -->
    <script src="//script.ioam.de/iam.js"></script>
    
    <!--[if lte IE 7]>
    <script src="https://cdn.dear-magazin.de/assets/js/lib/json3.min.js"></script>
    <![endif]-->

		<script src="https://cdn.dear-magazin.de/assets/js/dist/header.vendor.min.js"></script>

			<script src="https://cdn.dear-magazin.de/assets/js/designlines_bootstrap.js"></script>
    
	<script>
		Designlines.URL = Designlines.URL || {};
		Designlines.URL.Kiosk = {
			Highlights: '/sixcms/detail.php?id=15673707&ajax=1&action=highlights&format=json',
			Articles: '/sixcms/detail.php?id=15673707&ajax=1&action=articles&format=json',
			Recommendations: '/sixcms/detail.php?id=15673707&ajax=1&action=recommendations&format=json'
		}
	</script>

    <!--<link rel="alternate" type="application/rss+xml" title="Designlines RSS-Feed" href="//www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html?source=rss&rss=1" />-->
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/index.html?rss=1" />
    <link rel="stylesheet" data-href="https://cdn.dear-magazin.de/assets/css/" id="css-switch">

    <!-- Copyright (c) 2000-2017 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript" charset="utf-8">
//var et_pagename = "";
var et_areas = "Wohnen";
//var et_url = "";
//var et_target = "";
//var et_ilevel = 0;
//var et_tval = "";
//var et_cust = 0;
//var et_tonr = "";
//var et_tsale = 0;
//var et_basket = "";
//var et_lpage = "";
//var et_trig = "";
//var et_sub = "";
//var et_se = "";
var et_tag = "Produkte";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="o9sbvm" src="//static.etracker.com/code/e.js"></script>
<noscript><link id="_etLink" rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=o9sbvm&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=Wohnen&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=Produkte&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->
</head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"st":"heinze",
"cp":"dear-content",
"sv":"ke",
"co":""
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- Animation-Wrapper -->
<div id="content-wrapper">

<header class="mainhead">

		<div class="mobile-center">
		<a href="/index.html" class="logo show-overlay" rel="#logo-desc">
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="noprint" alt="DEAR" title="DEAR" height="20" />
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="print" alt="DEAR" title="DEAR" height="20" />
					</a>
			</div>

	<div class="mainmenu clearfix">
		<div class="mobile-center">
			<a class="show-menu" href="#">Menu</a>
			<nav class="menu container">
	<ul class="menulist clearfix">

<li>
    <a href="/index/magazin.html" class="active" data-color="#a2a2a2">Magazin</a>
</li>
<li>
    <a href="/index/bad.html" class="" data-color="#8acfee">Bad</a>
</li>
<li>
    <a href="/index/licht.html" class="" data-color="#fcf394">Licht</a>
</li>
<li>
    <a href="/index/buero.html" class="" data-color="#ea6c7e">Büro</a>
</li>
<li>
    <a href="/index/wohnen.html" class="" data-color="#6fd486">Wohnen</a>
</li>
<li>
    <a href="/index/kueche.html" class="" data-color="#b2906f">Küche</a>
</li>
<li>
    <a href="/index/mobilitaet.html" class="" data-color="#d5a8d0">Mobil</a>
</li>
	</ul>
</nav>
			
						<div class="header-right">
									<form id="search-form" action="/suchergebnisse.html" method="get">
												<input type="text" id="search" name="s_text" />
						<input type="submit" name="search-submit" class="ico ico-search" value="suchen">
					</form>
					<a href="/sixcms/detail.php?id=5411435&ajax=1" class="newsletter-overlay ico ico-newsletter" rel="#newsletter-form"></a>
			</div>
					</div>
	</div>
</header>

<div class="wrapper" >
		<section class="filter">
	<article class="container">
		<h3>Artikel Filtern
					</h3>

		<!-- Begin Pulldowns -->
		<form id="pulldowns" action="/sixcms/detail.php?id=5287577" method="get" class="clearfix">
			<div class="filterbox">
				<select name="s_thema" data-placeholder="Alle Themen" id="themen" class="chzn-select-deselect" tabindex="1">
					<option value=""></option>
					<option value="4831959">Bad</option><option value="4831963">Büro</option><option value="4831967">Küche</option><option value="4831961">Licht</option><option value="14750469">Mobil</option><option value="4831965">Wohnen</option>				</select>
			</div>
						<div class="filterbox">
				<select name="s_kategorie" data-placeholder="Alle Kategorien" data-counter="130" id="categories" class="chzn-select-deselect" tabindex="2">
					<option value=""></option>
					<option value="10176957">Accessoires</option><option value="10359771">Akustik</option><option value="10176819">Arbeitsleuchten</option><option value="10176853">Arbeitsstühle</option><option value="10176873">Arbeitstische</option><option value="10176767">Armaturen</option><option value="10359521">Armaturen Badewanne</option><option value="10176745">Armaturen Bidet</option><option value="10176731">Armaturen Dusche</option><option value="10176759">Armaturen WC</option><option value="10176777">Aufbauleuchten</option><option value="10176881">Aufbewahrung</option><option value="10176791">Außenleuchten</option><option value="10176961">Backöfen</option><option value="10176753">Badewannen</option><option value="10176855">Bänke</option><option value="10176773">Barrierefreie Produkte</option><option value="10359525">Behälter</option><option value="10177007">Beistelltische</option><option value="10176921">Bestecke</option><option value="10176823">Besucherstühle</option><option value="10176995">Betten</option><option value="10177039">Bodenbeläge</option><option value="10176795">Bodenleuchten</option><option value="10176847">Bürosysteme</option><option value="10176991">Chaiselongues</option><option value="15572681">Daybeds</option><option value="10176793">Deckenleuchten</option><option value="10359527">Digitale Steuerung</option><option value="10176909">Dunstabzugshauben</option><option value="10359529">Dusch- und Wannenabläufe</option><option value="10176721">Duschkabinen</option><option value="10176749">Duschwannen</option><option value="10176805">Einbauleuchten</option><option value="10176955">Elektrogeräte</option><option value="10176883">Elektronik</option><option value="10176867">Empfang</option><option value="10176919">Essservices</option><option value="10176979">Esstische</option><option value="15545193">Fahrradzubehör</option><option value="14887231">Fahrzeuge</option><option value="10176729">Fliesen</option><option value="10177061">Garderoben</option><option value="10176893">Geschirrspüler</option><option value="10176899">Gläser</option><option value="10360159">Grills</option><option value="10359763">Halogen</option><option value="10176737">Heizungskörper</option><option value="10176937">Herde</option><option value="10177055">Hocker</option><option value="10177049">Kamine</option><option value="10176727">Keramik</option><option value="10359755">Kerzenleuchter</option><option value="10177045">Kinder</option><option value="10177027">Klapptische</option><option value="10176799">Klavierleuchten</option><option value="10176911">Kleinelektro</option><option value="10176943">Kochfelder</option><option value="10177041">Kommoden</option><option value="10176927">Kompaktküchen</option><option value="10176841">Konferenzstühle</option><option value="10176837">Konferenztische</option><option value="10359531">Kosmetik</option><option value="10176889">Küchensysteme</option><option value="10176931">Küchenutensilien</option><option value="10176915">Kühl- und Gefrierschränke</option><option value="10176973">Lebensmittel</option><option value="10176815">LED</option><option value="10176789">Leuchtensysteme</option><option value="10359765">Leuchtstoff</option><option value="10176807">Lichtdecken</option><option value="10176785">Lichtkunst</option><option value="10176787">Lichtobjekte</option><option value="10359757">Lüster</option><option value="10176935">Messen & Wiegen</option><option value="10176939">Messer</option><option value="10176951">Mikrowellenherde</option><option value="10176743">Möbel</option><option value="10176857">Modulare Systeme</option><option value="10176933">Modulküchen</option><option value="10176913">Mülleimer</option><option value="10177059">Nachttische</option><option value="10359761">OLED</option><option value="10177031">Outdoor</option><option value="10176779">Pendelleuchten</option><option value="10176923">Pfannen & Töpfe</option><option value="10176783">Pollerleuchten</option><option value="10176947">Putzen & Spülen</option><option value="10176849">Raumteiler</option><option value="10177023">Regale</option><option value="10359759">Regalleuchten</option><option value="10359533">Sanitärobjekte</option><option value="10176809">Schalter und Systeme</option><option value="10176929">Schneidebretter</option><option value="10176997">Schränke</option><option value="10176977">Schranksysteme</option><option value="10359773">Schreibwaren</option><option value="10176891">Schüsseln & Siebe</option><option value="10176801">Seilsysteme</option><option value="15227095">Sekretäre</option><option value="10176905">Servierwagen</option><option value="10177029">Sessel</option><option value="10176983">Sideboards</option><option value="10177037">Sitzmöbel</option><option value="10176987">Sofas</option><option value="10176751">Spiegel</option><option value="15741473">Sportausstattung</option><option value="10176901">Spülbecken</option><option value="10176803">Standleuchten</option><option value="10176817">Strahler</option><option value="10176797">Straßenleuchten</option><option value="10176869">Stühle</option><option value="10176897">Tabletts</option><option value="10176959">Tableware</option><option value="10177051">Teppiche</option><option value="10176925">Textilien</option><option value="10176851">Tische</option><option value="10176811">Tischleuchten</option><option value="15358099">Tragbare Leuchten</option><option value="10176833">Trennwand Systeme</option><option value="10176829">Türdrücker</option><option value="10359535">Urinale</option><option value="10177017">Vorhänge und Rollos</option><option value="10176945">Vorratsbehälter</option><option value="10176765">Wand und Boden</option><option value="10176775">Wandleuchten</option><option value="10176719">Waschbecken</option><option value="10176733">Waschtische</option><option value="15395095">WCs</option><option value="10176887">Zubereitung & Vorratshaltung</option>				</select>
			</div>
			<div class="filterbox">
				<select name="s_designer" data-placeholder="Alle Designer" data-counter="1168" id="designer" class="chzn-select-deselect" tabindex="3">
					<option value=""></option>
					<option value="17491626">13&9 Design GmbH</option><option value="16880163">45 Kilo</option><option value="10174803">5.5 Designers</option><option value="10175709">A+A cooren</option><option value="10175999">A2 designers AB</option><option value="10175547">Aarhus Arkitekterne A/S</option><option value="10175237">Aarnio, Eero</option><option value="10176205">Achille & Pier Giacomo Castiglioni</option><option value="10174775">Achille Castiglioni </option><option value="10175961">Adam + Harborth Design</option><option value="10176035">Adolini, Romano</option><option value="10175417">Adolph, Klaus</option><option value="12458851">Adrien Rovero Studio</option><option value="15800865">Aekae</option><option value="10175629">aer</option><option value="15892809">Aero Architekten</option><option value="15546031">Afroditi Krassa</option><option value="15320345">Afteroom</option><option value="10175449">Ahmels, Tilo</option><option value="10175343">Aicher, Otl</option><option value="17329806">Aino Aalto</option><option value="10175515">Air Design</option><option value="10174721">Alberto Meda</option><option value="10175427">Albini, Franco</option><option value="12158791">Aldo Bakker</option><option value="15505547">Alessandra Baldereschi</option><option value="10175365">Alex Bradley Design</option><option value="14102307">Alex Valder</option><option value="15546883">Alexa Lixfelfd</option><option value="13518919">Alexander Girard</option><option value="17576318">Alexander Lervik </option><option value="14986785">Alexander Rehn</option><option value="10174797">Alexander Seifried</option><option value="10175205">Alfredo Häberli</option><option value="10175243">Alkalay, Shay</option><option value="10175617">Alken, Thomas</option><option value="10175195">Alvar Aalto</option><option value="10175577">Álvarez, Arturo</option><option value="13520357">Alvaro Uribe</option><option value="10174859">Ambrozus, Stefan</option><option value="16678542">Anatomy Design</option><option value="10175723">Anatomy Design Studio</option><option value="16520794">Anders Arhøj</option><option value="10176175">Anderssen & Voll</option><option value="10175105">Andeweg, Marike</option><option value="16587310">André Fu</option><option value="10175869">Andre Kikoski</option><option value="12140415">Andreas Engesvik</option><option value="17052917">Andreas Kowalewski</option><option value="10175791">Andreas Krob und Joachim Brüske</option><option value="10176031">Andreas Lund</option><option value="14411269">Anje Jager</option><option value="15548613">Ann Van Hoey</option><option value="17231344">Anna Badur</option><option value="16862953">Anna Thorunn</option><option value="14816909">Anna von Schewen</option><option value="10175503">Antoine + Manuel</option><option value="12084499">Antonio Aricò</option><option value="10175281">Antonio Citterio</option><option value="10175543">Antonio Gardoni</option><option value="10175451">Apocalypse</option><option value="15011027">Apparatus</option><option value="10174831">Arad, Ron</option><option value="10175703">Aravena, Alejandro</option><option value="10176019">Arboit</option><option value="17156414">Archirivolto</option><option value="10176079">Architecture & Associés</option><option value="10174987">Arets, Wiel</option><option value="10175187">Arik Levy</option><option value="10174971">Arkispazio</option><option value="10174793">Arola, Antoni</option><option value="10174991">aroma_ID</option><option value="10175835">Arquer, Roger</option><option value="10176199">Arrivillaga, Luis</option><option value="10175671">Arslan, Dodo</option><option value="10175107">Artefakt</option><option value="10174951">Ashuach, Assa</option><option value="13426491">Asshoff & Brogård Designstudio</option><option value="10176119">Assmann + Kleene</option><option value="10175747">Ast, Jorre van</option><option value="10175749">Ast, Jorre van</option><option value="12548871">Atelier Areti</option><option value="10174961">Atelier OÏ</option><option value="10176173">Atelier Takagi</option><option value="10175511">Atelier Van Lieshout</option><option value="10176099">Atle Tveit</option><option value="10175823">Axia Design</option><option value="10175919">Azambourg, François</option><option value="10175563">Azumi, Shin</option><option value="10174753">Azumi, Shin & Tomoko</option><option value="10175375">B4K</option><option value="10174833">Baldele, Georg</option><option value="10175575">Ban, Shigeru</option><option value="10175221">Barber Osgerby</option><option value="10175781">Barbry, Aurélien</option><option value="15544683">Bartoli Design</option><option value="10175535">Bauhaus</option><option value="10176049">Bavuso, Guiseppe</option><option value="12560347">BBMDS</option><option value="10175849">BCXSY</option><option value="10174655">Becker, Dorothee</option><option value="11586265">Beehive</option><option value="10175335">Béhar, Yves</option><option value="10174849">Belley, Gilles</option><option value="17019316">Bellmann, Hans Georg</option><option value="10175751">Bello Dias, Richardo</option><option value="10174673">Ben van Berkel / UN Studio</option><option value="11581099">Benedetta Mori Ubaldini</option><option value="10175099">Benedini Associati</option><option value="10174751">Benjamin Hubert</option><option value="15285321">Benoit Pierre Emery</option><option value="10175991">Bentzen, Thomas</option><option value="16566180">Bernadotte & Kylberg</option><option value="10175459">Berntsen, Maria</option><option value="10175057">Berthier, Marc</option><option value="10175453">Bertjan Pot</option><option value="16305355">Bettoni, Francesco</option><option value="10174975">Bettonica, Luta & Melocchi, Mario</option><option value="10175695">bevk perovic arhitekti</option><option value="10174821">Bey, Jurgen</option><option value="10174735">Beyond Design</option><option value="15572125">Beyond Object</option><option value="10174883">BFGF</option><option value="10175005">Bialetti, Alfonso</option><option value="17002803">BIG</option><option value="10175867">Big-Game</option><option value="10175239">Bihain, Michael</option><option value="10174627">Bill, Max</option><option value="10175447">Billings, Eoin</option><option value="14816907">Björn Dahlström</option><option value="10174813">Black + Blum</option><option value="10175229">Blumer, Riccardo</option><option value="10175473">Bodo Sperlein</option><option value="10175031">Böninger, Christoph</option><option value="10175091">Borin, Daniele</option><option value="10174705">Borselius, Stefan</option><option value="10175047">Bortolani, Fabio</option><option value="10174657">Boucquillon, Michel</option><option value="10174919">Bourotte, Swan</option><option value="17366991">Bozarthfornell Architects</option><option value="10176015">Bracher, Todd</option><option value="17383986">Brad Ascalon </option><option value="10175203">Bradley, Susan</option><option value="10175273">Braga, Marco</option><option value="10510957">Bram Boo</option><option value="10174789">Brand van Egmond</option><option value="10175215">Brandt, Marianne</option><option value="10174909">Brauns, Tim</option><option value="10175593">Bredahl, Pil</option><option value="10175545">Brekveld, Arian</option><option value="17542512">Britt Bonnesen</option><option value="10176107">Broberg & Ridderstråle</option><option value="10175753">Brodbeck, Stefan</option><option value="10175175">Brodie Neill</option><option value="10175551">Bruges, Jason</option><option value="10175585">Brünner, Simon</option><option value="10175925">Bruno Fattorini</option><option value="10174999">Buchegger, Denoth, Feichtner</option><option value="10175017">Buck, Kim</option><option value="10175139">Buechele, Peter</option><option value="10176017">Buratti, Gabriele & Oscar</option><option value="10175403">Burks, Stephen</option><option value="10175147">Busalt, Gerhard</option><option value="10175609">Büscher, Sebastian</option><option value="14749547">Busetti Garuti Redaelli</option><option value="10174795">Busquets, Jordi</option><option value="12764029">C+S Architects</option><option value="10175129">Calcagnini, Roberto</option><option value="10175269">Campana, Fernando und Humberto</option><option value="10174791">Campbell, Louise</option><option value="10175231">Canevese, Giuseppe</option><option value="10175811">Canudas, Jordi</option><option value="11632325">Caramel</option><option value="16583225">Carina Seth Andersson </option><option value="16531453">Caronni & Bonanomi </option><option value="10174801">Carpner, Johan</option><option value="10175565">Carrasco, Victor</option><option value="10174703">Caruso, Jerome</option><option value="10174925">Carwardine, George</option><option value="10174687">Casas i Ortinez, Joan</option><option value="10175001">Casini Pringiers Associates</option><option value="11316117">Castagna, Massimo</option><option value="10176163">Cate & Nelson</option><option value="10175385">Cayouette, Francis</option><option value="16130475">Cazzaniga Mandelli Pagliarulo</option><option value="17492297">Cazzaniga Mandelli Pagliarulo</option><option value="10174941">Cecilie Manz</option><option value="10174921">CEE-ID</option><option value="10174625">Centro Progetti Tecno</option><option value="10175975">Chan, Ka-Lai</option><option value="10176051">Charlotte Perriand</option><option value="13113933">Cheshire Architects</option><option value="17035970">Chiaramonte Marin</option><option value="10175191">Chris Kabel</option><option value="10175713">Christian Haas</option><option value="16645533">Christian Hoisl Produktdesign</option><option value="17123642">Christiane Gebert</option><option value="13789637">Christina Liljenberg Halstrøm</option><option value="17515010">Christopher Jenner</option><option value="10176153">Chung, Kate</option><option value="10176193">Cibic, Aldo</option><option value="17643057">Cini Boeri</option><option value="10175033">Claesson Koivisto Rune</option><option value="16678085">Clara von Zweigbergk</option><option value="10175863">Claydies</option><option value="10175615">Clivio, Franco</option><option value="10174787">Coates, Nigel</option><option value="10174829">Cole, Jeremy</option><option value="10175727">Colombo, Carlo</option><option value="10175015">Colonello, Alberto</option><option value="10175407">Constance Guisset</option><option value="10747133">Cornish, Adam</option><option value="10175683">Couvreur & Devos</option><option value="10175079">Crasset, Matali</option><option value="10175371">Crawford, Ilse</option><option value="10175361">Creative Industrial Objects</option><option value="10175655">Crosetta, Andrea</option><option value="10175935">CrousCalogero</option><option value="10175315">Cumini, Carlo</option><option value="10175373">D'Esposito, Martino</option><option value="10175181">d.sign 21</option><option value="10175633">Dahl, Maike</option><option value="10175103">Dal Bianco, Carlo</option><option value="17462438">Damian Williamson</option><option value="11523685">Daniel Becker Design Studio</option><option value="10175731">Daniel Libeskind</option><option value="10509745">Daniel Lorch</option><option value="10176165">Daniel Rybakken</option><option value="16583636">Daniel Stromborg</option><option value="16529989">Dante O. Benini</option><option value="15802873">Daphna Laurens</option><option value="17216781">Dariel Studio</option><option value="15798349">David Adjaye</option><option value="10175429">David Chipperfield</option><option value="16531381">David Derksen Design</option><option value="17035799">David Rockwell</option><option value="16305213">David Trubridge</option><option value="15672273">Davide G. Aquini </option><option value="16519525">De Intuitiefabriek </option><option value="10175843">de la Fontaine, Christophe</option><option value="10174955">De Lucchi, Michele</option><option value="10175083">De Vrieze, Tom</option><option value="11251243">De Witte, Alex</option><option value="10175421">Deadgood</option><option value="10174769">Degermark, Joel</option><option value="10174699">Del Biondi, Alberto</option><option value="10175959">Delugan Meissl Associated Architects</option><option value="17652637">Denis Guidone</option><option value="12559105">Design Stories   </option><option value="10174963">design-people</option><option value="10175043">designafairs</option><option value="10174691">designship ulm</option><option value="12254863">Designwright</option><option value="10175949">Dessuant, Marie</option><option value="16862638">DHH Studio</option><option value="10174761">Dickens, Anthony</option><option value="14298551">Diego Vencato</option><option value="10175499">Diesel Creative Team</option><option value="13749991">Dima Loginoff Design</option><option value="10175815">Dimitriadis, Andreas</option><option value="10175595">Ditrich Lubs</option><option value="16862485">Dögg Design</option><option value="10176043">Dögg Gudmundsdottir + Rikke Rützou Arnved</option><option value="14230109">Dominioni, Luigi Caccia</option><option value="10175197">Dominique Perrault</option><option value="14261607">Dopludo</option><option value="10175735">Dottings</option><option value="10174781">Droog Design</option><option value="10175095">Dror</option><option value="16678636">dSign</option><option value="10968477">Dubini, Alessandro </option><option value="10175353">Duchaufour-Lawrance, Noé</option><option value="10176009">Due de Fønss</option><option value="10176003">Dwan, Terry</option><option value="10175669">Dyson, James</option><option value="10174841">D’Esposito & Gaillard</option><option value="10175255">e15</option><option value="10175793">e27</option><option value="10174677">Eames, Charles & Ray</option><option value="10175391">Edward van Vliet</option><option value="10175745">Ehlers, Hanna</option><option value="10176023">eigenwert</option><option value="10175435">El Schmid</option><option value="10175445">Elastique. We design</option><option value="17366990">Eli Gutierrez</option><option value="10175477">Eliasson, Olafur</option><option value="17652538">Elisa Ossino</option><option value="10176177">Elisabeth Lux</option><option value="16880138">Emanuele Magini </option><option value="17576374">Emmanuel Babled</option><option value="12834553">Enrico Zanolla design studio</option><option value="14749473">Enzo Berti</option><option value="10174649">Eoos</option><option value="10175101">Erbslöh, Christoph</option><option value="10175419">Eric Degenhardt</option><option value="10175153">Ericksson, Thomas</option><option value="10175393">Ernest Igl</option><option value="10175779">Eslava, Luis</option><option value="10175613">Estela + Nereo</option><option value="16743942">Estudio Sputnik</option><option value="10176145">ett la benn</option><option value="14887085">Eugeni Quitllet</option><option value="10175687">Evans, Damian</option><option value="10175665">F/P Design</option><option value="10764931">Fabbian, Alberto</option><option value="10176095">Fabien Dumas</option><option value="15507865">Fabrica</option><option value="17035930">Fabrizio Batoni</option><option value="11930711">Famos | Büro für Gestaltung</option><option value="12339257">Färg & Blanche</option><option value="10175425">Farg, Fredrik</option><option value="16527074">Faye Toogood</option><option value="14821329">Federal Design House</option><option value="14015217">Federica Bubani</option><option value="10175011">Feldt, Susanne</option><option value="16818774">Femmes Régionales</option><option value="10174743">Ferebee, Chris</option><option value="10174993">Ferruccio Laviani</option><option value="10175803">Fieber, Carolin</option><option value="10174927">Fiedeler, Heinrich</option><option value="10176161">Filip Gordon Frank</option><option value="16861710">Flip </option><option value="10176181">Florian Brillet</option><option value="16271565">Florian Vogel</option><option value="16357953">Flynn Talbot</option><option value="10174947">Forakis, Jozeph</option><option value="10175737">Foreign Office Architects</option><option value="10174785">Form Us With Love</option><option value="13289887">Formafantasma</option><option value="15605663">Formaxiom</option><option value="10176041">Formwelt Industriedesign</option><option value="10174805">Fortuny, Mariano</option><option value="10175667">ForUse</option><option value="10174599">Foster + Partners</option><option value="10175121">Foster, Norman</option><option value="12536619">fpm Factor Product</option><option value="10175715">Frager, Gry</option><option value="17525880">Francesca Lanzavecchia</option><option value="10175677">Francesco Rota</option><option value="10174729">Franco Mirenzi und Vittorio Parigi</option><option value="10175423">Frank, Josef</option><option value="10174835">frauMaier</option><option value="12838373">Frederik Delbart Design Studio </option><option value="10174851">Fredrik Mattson</option><option value="17019113">Fredrikson Stallard </option><option value="10175589">Freshwest Design</option><option value="10175605">Friedlaender, Marguerite</option><option value="10176133">Fritz Haller & Paul Schärer</option><option value="10174887">Front</option><option value="10175325">Fuksas, Doriana und Massimiliano</option><option value="16740676">FurnID</option><option value="10174895">Future Systems</option><option value="10174719">Future Systems</option><option value="10175305">Gae Aulenti</option><option value="10176077">Gamfratesi</option><option value="16895741">García Cumini</option><option value="10174989">Gargano, Emanuel</option><option value="10175689">Garnier, Marie</option><option value="17367513">Garth Roberts</option><option value="16862892">Garðar Eyjolfsson </option><option value="10175399">Gaspar, Joan</option><option value="10175583">Gasparini, Anna und Gian Franco</option><option value="10175247">Gatti, Paolini & Teodoro</option><option value="15361997">Geckeler Michels</option><option value="10174605">Geelen, Norbert  &  Kilders, Robert</option><option value="10174959">Gehry, Frank O</option><option value="14783451">Georgina Wright</option><option value="10174667">Gerhards, Carsten & Glücker, Andreas</option><option value="10174949">GeriljaWorks</option><option value="16549337">Gerrit Rietveld</option><option value="11348123">Gewerk Design</option><option value="10175857">Ghion, Christian</option><option value="10175115">Gibertini, Nicola</option><option value="10176105">Gidon Bing</option><option value="10176073">Gil Coste</option><option value="10174807">Gilad, Ron</option><option value="10175963">Gilles, Alain</option><option value="10175969">Gino Carollo, René Chyba</option><option value="17542525">Gio Ponti</option><option value="14853543">Giopato & Coombes</option><option value="10175111">Giovannoni Design</option><option value="12476569">Gitta Gschwendtner</option><option value="10175151">Giulio Gianturco</option><option value="10175485">Giulio Iacchetti</option><option value="13779273">Giuseppe Bavuso</option><option value="10176169">Gollnick, Carsten</option><option value="10175227">Gomez Paz,  Francisco</option><option value="10175697">Goodmorning Technology</option><option value="10175009">Gorini, Marco</option><option value="16391977">Goula / Figuera Studio</option><option value="10175155">Graft</option><option value="10175987">Grain</option><option value="10174893">Grau, Tobias</option><option value="10175905">Gray, Eileen</option><option value="10174665">Greiling, Katrin</option><option value="10176085">Gridy</option><option value="10174839">Grimshaw, Nicholas</option><option value="10174747">Grimshaw, Nicholas</option><option value="10175141">Grimshaw, Nicolas</option><option value="10175681">Gropius, Walter</option><option value="10721831">Groschmeier</option><option value="10174899">Grosemans, Davy</option><option value="10175601">Group Two</option><option value="16532042">Grum-Schwensen, Troels </option><option value="15008133">Guiliano Cappelletti</option><option value="10175261">Guillaumier, Gordon</option><option value="10174857">Guimera, Oriol</option><option value="10175831">Guimeràicinca</option><option value="10175611">Gurvich, Ruth</option><option value="16862473">Guðný Hafsteinsdóttir</option><option value="10175297">Gwenael, Nicolas</option><option value="10174771">Habits</option><option value="10175675">Hackl, Klaus</option><option value="10174711">Hadi Teherani</option><option value="10175249">Hadid, Zaha</option><option value="10175003">Hagen, Rikke</option><option value="11371921">Hahn, Mathias</option><option value="10176131">Halskov & Dalsgaard</option><option value="10175861">Hamann, Ulrike</option><option value="17052815">Hangar Design Group</option><option value="15010357">Hannes Wettstein</option><option value="10535831">Hans J. Wegner</option><option value="10175789">Hans, Ineke</option><option value="10175377">Hansandfranz</option><option value="15930249">Harry Thaler</option><option value="10176087">Harðarson, Valdimar</option><option value="10175561">Hay Design Studio</option><option value="10175075">Hazebroek, Adri</option><option value="10175883">Heatherwick, Thomas</option><option value="10175467">Hederström, Louise</option><option value="15011153">Henrik Tengler</option><option value="10175383">Herme Ciscar & Mónica García</option><option value="10175995">Hertel & Klarhoefer</option><option value="10174911">Herzog & de Meuron</option><option value="10176147">Heykoop, Pepe</option><option value="10760511">Hierve</option><option value="10176123">Hilgers, Michael</option><option value="10174815">Hinterwirth, Annette</option><option value="10175623">Hirche, Herbert</option><option value="10175379">Hitzler, Johanna</option><option value="10175461">Hoekstra, Jan</option><option value="11992201">Holger Janke</option><option value="10175741">Höller, Carsten</option><option value="10175853">Holm, Staffan</option><option value="11649961">HolmbäckNordentoft</option><option value="10174725">Homann, Anne</option><option value="10174845">Hopf, Benjamin</option><option value="10174757">Horner, Christian</option><option value="10175149">Horntrich, Prof. Günter</option><option value="15887727">Hozan Zangana</option><option value="15706485">Humade</option><option value="12037359">Iidee</option><option value="15926683">Ilaria Innocenti</option><option value="10176103">Incorporated</option><option value="15303361">Industrial Facility</option><option value="10175627">Inga Sempé</option><option value="10174639">Ingenhoven, Christoph</option><option value="16863196">Ingibjörg Ósk Þorvaldsdóttir</option><option value="12787347">Inma Bermúdez</option><option value="10175825">Ionna Vautrin</option><option value="10175173">Iosa Ghini, Massimo</option><option value="10175143">Irvine, James</option><option value="17081714">ITO Design</option><option value="10174635">Ito, Toyo</option><option value="15672587">Ivdesign</option><option value="10176021">Iwasaki, Ichiro</option><option value="10176191">IXI</option><option value="13630269">Jacob Rudbeck Design Company</option><option value="10175145">Jahn, Helmut</option><option value="10175279">Jaime Hayon</option><option value="16862410">Jamie McLellan</option><option value="17559400">Jan Plechac & Henry Wielgus</option><option value="10175491">Jang Won Yoon</option><option value="10175493">Jason Miller</option><option value="10175037">Jasper Morrison</option><option value="10176203">Javier Moreno</option><option value="10174741">Jean Francois Gomrée</option><option value="15893565">Jean Louis Iratzoki </option><option value="10175201">Jean Nouvel</option><option value="10174653">Jean Prouvé</option><option value="10175597">Jean-Marc da Costa</option><option value="10175213">Jean-Marie Massaud</option><option value="10175645">Jeanette List Amstrup</option><option value="10175479">Jehs+Laub</option><option value="10175021">Jensen, Ole</option><option value="10175885">Jerszy Seymour</option><option value="16533155">Jesper Jensen</option><option value="10174891">Jimenez, Vincente Garcia</option><option value="12209167">Jin Kuramoto Studio</option><option value="10175771">Jobs, Nina</option><option value="10175051">Joe Colombo</option><option value="16518431">Joel Hoff</option><option value="13389403">Joey Ruiter</option><option value="10176117">Johan Lindstén</option><option value="16879816">Johan van Hengel</option><option value="10175653">Johanna Grawunder</option><option value="10175711">Johnson, Patty</option><option value="10175901">Jon, Charles</option><option value="10175809">Jonas Damon</option><option value="10176069">Jonas Wagell</option><option value="10175785">Jonathan Olivares</option><option value="17156416">Jonathan Prestwich</option><option value="10175125">Jongerius, Hella</option><option value="10175637">Jörg Boner</option><option value="10176195">Josep Lluís Xuclà</option><option value="10174611">Jourdan, Eric</option><option value="10176101">Judith Daur</option><option value="10175945">Jukka Korpihete</option><option value="10176061">Julian Appelius</option><option value="17264011">Julien Renault</option><option value="12467991">Jun Yasumoto</option><option value="14497511">Jung von Matt</option><option value="10175523">Jürgen Ringel</option><option value="10175381">Jørgen Rasmussen</option><option value="11661409">Kabiljo Inc.</option><option value="10174679">Kaisin, Charles</option><option value="10175433">Källeskog, Jessika</option><option value="10176155">Kallio, Sami</option><option value="10176109">Kaneko, Reiko</option><option value="10175621">Kärkkäinen, Mikko</option><option value="17419226">Karl-Friedrich Schinkel</option><option value="10175801">Kartono, Singgih S.</option><option value="12317573">Kaschkasch</option><option value="10174873">Kaufman, Yaacov</option><option value="10174843">Kawano, Hiroshi</option><option value="10174879">Kayser, Aylin  & Metzner, Christian</option><option value="15672229">Keetra Dean Dixon</option><option value="17002484">Keiji Takeuchi</option><option value="10175797">Kempe, Peter</option><option value="12838375">Kensaku Oshiro</option><option value="10176189">KiBiSi</option><option value="16448814">Kilian Schindler</option><option value="10175693">Kilo Design</option><option value="10174619">Kinzo</option><option value="10174869">kiskadesign</option><option value="10174645">Kläsener, Michael</option><option value="10175549">Kleihues, Jan</option><option value="10174683">Klein Dytham</option><option value="10175647">Klenell, Matti</option><option value="10176223">Klimek, Boris</option><option value="11513909">Klint, Kaare </option><option value="10175659">Kobayashi, Mikiya</option><option value="10176215">Koch, Mogens</option><option value="10176007">Kodi Feiz</option><option value="10175389">Koho, Seppo</option><option value="16587337">Koichi Futatsumata</option><option value="11358803">Kolberg Design </option><option value="10175685">Konno, Hiromichi</option><option value="10175285">Konstantin Grcic</option><option value="10174937">Kontouris, Helen</option><option value="10174935">Kopp, Rupert</option><option value="10174823">Koskinen, Harri</option><option value="10175859">Koster, Geert</option><option value="10176141">Koz, Defne</option><option value="10175957">Kräling-Lübke</option><option value="10176127">Kramer, Ferdinand</option><option value="11699799">Krools-Art Creative Team</option><option value="10175119">KSP Engel und Zimmermann</option><option value="10174763">Kübler, Daniel</option><option value="10174661">Kufus, Axel</option><option value="10174723">Kuma, Kengo</option><option value="10175581">Kuramata, Shiro</option><option value="10174759">Kyouei Design</option><option value="10174847">Kyttanen, Janne</option><option value="10175235">Laarman, Joris</option><option value="10174837">LaBrooy, Christopher</option><option value="14816713">Labvert</option><option value="10174945">Lagranja Design</option><option value="10174697">Lang, Andrew</option><option value="10176011">Langet, Sylvie</option><option value="12464169">Lars Beller Fjetland</option><option value="10175311">Laudani, Marta</option><option value="10174681">Läufer + Keichel</option><option value="15887191">Laura Marín Zaragoza</option><option value="14815989">Laurens van Wieringen</option><option value="12572013">Le Corbusier, Pierre Jeanneret und Charlotte Perriand</option><option value="10175571">Lee Broom</option><option value="17525817">Lee West</option><option value="10175291">Lehanneur, Mathieu</option><option value="10174601">Leist, Daniel</option><option value="10176129">Lemaire, Philippine</option><option value="10175415">Lemos, Rosa</option><option value="10175931">Lenny Kravitz</option><option value="10174701">Lepper Schmidt Sommerlade</option><option value="10174981">Lervik, Alexander</option><option value="10176139">Leth, Henriette W.</option><option value="10175603">Levete, Amanda</option><option value="10175321">Levien, Doshi</option><option value="10174881">Lewis.Tsurumaki.Lewis</option><option value="14920149">Lex Pott</option><option value="10175331">Lievore - Altherr - Molina</option><option value="15868343">Liliana Ovalle</option><option value="10175489">Lindsey Adelman</option><option value="10174965">linea1</option><option value="10175855">Linke, Kai</option><option value="15801567">Lionel Doyen</option><option value="10175845">Lipparini, Mauro</option><option value="10174685">Lippmann, Adrian</option><option value="10175673">llot llov</option><option value="10175537">Lluís Peiró</option><option value="10545027">Lombardi, Ludovico</option><option value="16861775">Lorenza Bozzoli</option><option value="15542331">Lorenzo Palmeri</option><option value="13256197">Loudordesign Studio</option><option value="16521207">Louis Weisdorf</option><option value="10175087">Lovegrove, Ross</option><option value="10175619">Luca Nichetto</option><option value="10174861">Luca Nichetto und Gianpietro Gai</option><option value="10176033">Lucas Hinnerud</option><option value="10175157">Lucchese, Francesco</option><option value="10175739">LucidiPevere</option><option value="12202599">Lucien Gumy</option><option value="10175505">Ludovica und Roberto Palomba</option><option value="10175501">LUNAR Europe</option><option value="10175217">Lust, Xavier</option><option value="10175821">Lykouria, Yorgo</option><option value="10175133">Lykouria, Yorgo</option><option value="10175337">Lynn, Greg</option><option value="15970133">M-S-D-S Studio</option><option value="10175293">Maarten Baas</option><option value="10176065">Made by Makers</option><option value="10175045">Magnussen, Erik</option><option value="16587296">Maija Puoskari</option><option value="10175875">Makkink & Bey</option><option value="10175225">Maly, Peter</option><option value="10174863">Mangado, Patxi</option><option value="10175553">Mangiarotti, Angelo</option><option value="16448357">Marc Krusin</option><option value="10175277">Marc Newson</option><option value="10174875">Marc Sadler</option><option value="10175495">Marc Thorpe</option><option value="16132335">Marc Venot</option><option value="10175517">Marcel Breuer</option><option value="10174907">Marcel Wanders</option><option value="16132171">March Design Studio</option><option value="12056797">March Gut </option><option value="10175973">Marchand, Christophe</option><option value="10175171">Marco Dessi</option><option value="15362061">Marco Guazzini</option><option value="14298549">Marco Merendi</option><option value="15193919">Marco Pisati</option><option value="16153299">Marco Zanuso</option><option value="14986207">Marelli e Molteni</option><option value="10175519">Marelli, Ilaria</option><option value="13053933">Marga van Oers</option><option value="10174621">Mari, Enzo</option><option value="17384130">Maria Nilsdotter</option><option value="10175199">Mariani, Massimo & AedasR&D</option><option value="15227045">Marie Christine Dorner</option><option value="10176111">Marie Dessuant</option><option value="15929569">Marina Bautier</option><option value="10175897">Mario Ferrarini</option><option value="10175307">Mario Ruiz</option><option value="10175301">Mario und Claudio Bellini</option><option value="11415663">Mark Braun</option><option value="10175721">Martí Guixé</option><option value="16566195">Martín Azúa</option><option value="10174713">Martin Ballendat</option><option value="10175413">Martin Sämmer</option><option value="17576064">Martino Gamper</option><option value="10175639">Maschek, Iris</option><option value="10176187">Mashallah</option><option value="14363407">Materious</option><option value="16520350">Matteo Cibic</option><option value="15801599">Matteo Nunziati</option><option value="14886977">Matteo Ragni</option><option value="10175065">Matteo Thun</option><option value="11281089">Matthias Demacker</option><option value="10175909">Mattias Ståhlbom</option><option value="10174799">Maurer, Ingo</option><option value="10175573">Max Lamb</option><option value="15707419">Max Lipsey</option><option value="10175077">Mayer, Jürgen H</option><option value="10174889">McKenna, Mark</option><option value="10174825">Meda, Alberto & Rizatto, Paolo</option><option value="10175163">Meiré, Mike</option><option value="10175019">Mendini, Alessandro</option><option value="15774989">Merckx + Maes</option><option value="13560571">Mermelada Estudio</option><option value="14477141">Mette Duedahl</option><option value="10175319">Metz und Kindler Produktdesign</option><option value="10175241">Meyer-Brühl, Kati</option><option value="10175253">Meyer-Brühl, Roland</option><option value="10175993">Mia Cullen</option><option value="13375789">Michael Anastassiades</option><option value="10176097">Michel Charlot</option><option value="15572915">Michele Marcon</option><option value="10175117">Micheli, Simone</option><option value="10175607">Mies van der Rohe, Ludwig</option><option value="10174693">Mike and Maaike</option><option value="10175539">Mikko Laakkonen</option><option value="10174827">Milá, Miguel</option><option value="16586783">Milena Kling</option><option value="14370837">Milia Seyppel</option><option value="10176083">Minale-Maeda</option><option value="10175303">Minervini, Antonio</option><option value="10175707">Mischer Traxler</option><option value="10175729">Miyake, Arihiro</option><option value="15509259">Moisés Hernández</option><option value="10175131">Moll, Reiner</option><option value="10175775">Möller, Ulf</option><option value="10174647">Monica Armani</option><option value="10174733">Monica Förster</option><option value="10176057">Monica Graffeo</option><option value="10175333">Monnens, Alain</option><option value="14819575">Moreno Ratti</option><option value="10175893">Moretto, Nico</option><option value="10175923">Morozzi, Massimo</option><option value="15545037">Morten & Jonas</option><option value="10175405">Morten Voss</option><option value="10175211">Mourgue, Pascal</option><option value="16896197">MSDS Studio</option><option value="10175023">Muehling, Ted</option><option value="10175483">Muller, Jos</option><option value="10174607">Müller, Kurt</option><option value="10174731">Müller, Kurt und Leist, Daniel</option><option value="12179253">Munch-Petersen, Ursula</option><option value="11243855">Muoto2</option><option value="13734519">Murken Hansen</option><option value="13735255">Murken Hansen</option><option value="14817901">MUT Design</option><option value="10741779">Mütanta</option><option value="10175651">Nadeau, Patrick</option><option value="16153403">Nadine Bucher</option><option value="10174979">Nagayama, Yuko</option><option value="16971719">Nanna Ditzel</option><option value="10176121">Nao Tamura</option><option value="10174615">Naoto Fukasawa</option><option value="10175161">Nardi, Claudio</option><option value="15362299">Nathalie Dewez</option><option value="10176159">Nathan Yong</option><option value="11302891">Native VML</option><option value="10175509">Nauta, Ralph und Gordijn, Lonneke</option><option value="10175387">Nava, Paolo</option><option value="10175059">Navone, Paola</option><option value="10175207">Nendo</option><option value="10175911">Neri&Hu</option><option value="13856539">Neubau (Berlin)</option><option value="16031967">Neue Design Studio</option><option value="10174631">Neuland Industriedesign</option><option value="10175069">Nexus Product Design</option><option value="10176055">Nguyen, Toan</option><option value="10175071">Niimi Design Office</option><option value="11208037">Nikolas Kerl</option><option value="15227449">Nina Mair</option><option value="10175159">NOA</option><option value="16565843">Nobuho Miya</option><option value="17402273">Noidoi Design Studio</option><option value="10175881">Norm.Architects</option><option value="10175487">Northwards Design Studio</option><option value="10175233">Norway Says</option><option value="12249459">Nosigner</option><option value="10175989">Note</option><option value="10175189">Novembre, Fabio</option><option value="17491672">Objekte unserer Tage</option><option value="15509683">Oco Studio</option><option value="10175525">Octopus Design</option><option value="10175641">Office for Product Design</option><option value="10175947">OK Design Aps</option><option value="10174969">Oldsjö Hultgren Design</option><option value="12603159">Olga Bielawska</option><option value="15045139">Oliver Staiano</option><option value="10175513">Olivier Peyricot</option><option value="10175913">Omer Arbel</option><option value="10176089">Ontwerpbureau 3.11</option><option value="14235799">Ontwerpduo</option><option value="10175579">oos</option><option value="10175263">Ora-Ïto</option><option value="10175025">Ora-Ito</option><option value="16711088">Orlandini Design</option><option value="15929511">Os and Oos</option><option value="10175567">Osko+Deichmann</option><option value="10175347">Ostwald, Andreas</option><option value="10175299">Ostwald, Andreas + Nolting, Klaus</option><option value="10174689">Ostwalddesign</option><option value="15707997">Out of Stock Design</option><option value="10175827">Outofstock</option><option value="10175983">Owen, Josh</option><option value="10176025">Pablo Pardo</option><option value="10175049">Palomba, Ludovica, Roberto</option><option value="10174933">Panton, Verner</option><option value="16521643">Paolo Cappello</option><option value="10175955">Paolo Ulian</option><option value="10175283">Papst, Walter</option><option value="10176207">Park Associati</option><option value="10175289">Patricia Urquiola</option><option value="10175733">Patrick Norguet</option><option value="10174953">Paul Cocksedge</option><option value="13407209">Paul Loebach</option><option value="10175649">Paul Smith</option><option value="10175937">Pauline Deltour</option><option value="10175475">Pearlfisher</option><option value="10175257">Pearson Lloyd</option><option value="10174613">Pearson Lloyd</option><option value="10175661">Pecora, Terri</option><option value="14821255">Pelle Designs</option><option value="10175799">Penttinen, Anu</option><option value="10175481">Perera, Ernest</option><option value="10175829">Persson-Melin, Signe</option><option value="10175813">Pesce, Gaetano</option><option value="10176071">Peter Bristol</option><option value="10176219">Peter Jamieson</option><option value="16861626">Peter Marigold</option><option value="10175363">Peter van der Jagt</option><option value="10174997">Petersen, Søren Ulrik</option><option value="10175631">Pettersen, Per Kristian</option><option value="10175783">Pezzini, Gabriele</option><option value="10175559">Philipp Mainzer</option><option value="13209353">Philippe Malouin Studio</option><option value="10175761">Philippe Nigro</option><option value="10175529">Philippe Tyberghien</option><option value="10174773">Philippson, Susanne</option><option value="10175165">Phoenix Design</option><option value="10175743">Pierandrei Associati</option><option value="10175759">Pierandrei Associati</option><option value="17216638">Piergil Fourquié</option><option value="16861994">Piergiorgio Cazzaniga</option><option value="10174739">Piero Lissoni</option><option value="10175657">Pierre Charpin</option><option value="10175471">Pierre Paulin</option><option value="15835293">Piet Boon</option><option value="16155473">Piet Hein Eek</option><option value="15606089">Piet-Jan van den Kommer</option><option value="15971025">Pili Wu</option><option value="10175067">Pillet, Christophe</option><option value="10175977">Pitacco, Pier Paolo</option><option value="10174637">Piva, Paolo</option><option value="10176063">Platner, Warren</option><option value="10175035">Platt, Robin</option><option value="10174811">PLH Design</option><option value="10175895">podpod Design</option><option value="15616253">Poetic Lab</option><option value="10174715">Poli, Franco</option><option value="16862486">Pool</option><option value="10175029">Porsche Design</option><option value="10175327">Porsche Design Group</option><option value="10176005">Poulton, Neil</option><option value="10175359">Prado, Fernando</option><option value="11577117">Premium Lights</option><option value="10175295">Purisme</option><option value="10175259">Putman. Andrée</option><option value="16414017">quaglio simonelli</option><option value="16130945">Quentin de Coster - Design Studio</option><option value="10175341">Raacke, Peter</option><option value="15508635">Race Furniture</option><option value="10174779">Rainaldi, Bruno</option><option value="10174977">Ramael, Luc</option><option value="10175267">Rams, Dieter</option><option value="10175355">Rankin, Peter</option><option value="10175873">Ransmeier, Leon</option><option value="10174917">Rashid, Hani</option><option value="10175193">Rashid, Karim</option><option value="10175251">Rasulo, Prospero</option><option value="10176115">Rath, Klaus</option><option value="10175887">Redfern, Christopher</option><option value="10176201">Reinhold Adolf & Hans-Jürgen Schröpfer</option><option value="10175339">Rennie, Nick</option><option value="16338381">Rhian Malin</option><option value="10175177">Ribeiro Dobritzsch, Sandra</option><option value="10174755">Richard Sapper</option><option value="10175317">Rife, Francesc</option><option value="10175123">Righi, Ermanno</option><option value="10174717">Ro&Ad Architekten</option><option value="10176091">Robert Bronwasser</option><option value="10175507">Robert Stadler</option><option value="13981451">Roberto Lazzeroni</option><option value="10175113">Rodolfo Dordoni</option><option value="10175679">Rodrigues, Sergio</option><option value="16944879">Rogier Martens</option><option value="10174931">Roijé, Frederik</option><option value="13991769">Rolf Sachs</option><option value="10175313">Romanelli, Marco</option><option value="10174609">Ronan & Erwan Bouroullec</option><option value="10176013">Rosa, Gabriele</option><option value="10175063">Roviras y Torrente</option><option value="16744185">Ruadelpapavero</option><option value="10176157">Rüdiger Schaack</option><option value="10175007">Rudolph Schelling Webermann</option><option value="15544589">Rui Pereira</option><option value="10174663">Ruiz, Mario</option><option value="16895752">Ruppert Kopp</option><option value="15544593">Ryosuke Fukusada</option><option value="12242857">Ryosuke Fukusada</option><option value="15359151">Sabrina Kuhn</option><option value="10175135">Sacchetti, Luca</option><option value="10175093">Sacker Architekten</option><option value="10176167">Salomon, Anke</option><option value="16862300">Sam Baron</option><option value="10174597">Sam Hecht/ Industrial Facility</option><option value="14480261">Sam Lloyd</option><option value="16879942">Samuel Accoceberry</option><option value="10175965">Samuel Wilkinson</option><option value="10175039">SANAA</option><option value="10174641">Sandona, Stefano</option><option value="10174819">Santachiara, Denis</option><option value="10175891">SAQ</option><option value="10175465">Sara Ferrari</option><option value="14749825">Sarah Böttger</option><option value="10174929">Sarfatti, Gino</option><option value="10175927">Saskia Diez</option><option value="10175691">Sato, Tomohiko</option><option value="10175127">Satyendra Pakhalé</option><option value="10175625">Sauerbruch Hutton</option><option value="16727946">Saverio Incombenti</option><option value="10175109">Sawaya, William</option><option value="16530632">Says Who</option><option value="10174629">Scherr, Johannes</option><option value="10176067">Schick, Oliver</option><option value="10175455">Schmiddem, Jochen</option><option value="10175073">Schmidt, Michael</option><option value="10175907">Schneck, Shane</option><option value="10174913">Schneider, Roland</option><option value="10175271">Schnell-Waltenberger, Alexander</option><option value="10175719">Scholten & Baijings</option><option value="10175769">Schrofer, Frans</option><option value="10175971">Schwindling, Martha</option><option value="10174709">Schwitzke & Partner</option><option value="10175979">Scott Young</option><option value="10175787">Sebastian Bergne</option><option value="15970637">Sebastian Cox</option><option value="10175939">Sebastian Herkner</option><option value="16358107">Sejima, Kazuyo </option><option value="16529993">Sergio Rochas</option><option value="10174643">Setsu & Shinobu Ito</option><option value="15361303">Seung Yong Song</option><option value="10174707">Shinozaki, Takashi</option><option value="13392725">Shirley Muijrers</option><option value="10175833">Shiro Studio</option><option value="10175097">Sieger Design</option><option value="17199969">Sigurd Larsen</option><option value="10175431">Silke Decker</option><option value="11122507">Silo Studio</option><option value="10175055">Silvestrin, Claudio</option><option value="17576498">Silvia Nerbi Architetto - Studio Zot</option><option value="17367533">Simon Klenell und Kristoffer Sundin</option><option value="10745591">Simon Legald</option><option value="10176113">Sipek, Borek</option><option value="11174983">Siren Elise Wilhelmsen</option><option value="10175663">Sironi, Brian</option><option value="16131811">Siza Vieira, Álvaro</option><option value="16153967">Skrivo</option><option value="14819519">SmithMatthias</option><option value="10174897">Smoge, Niels</option><option value="10174633">smool design studio</option><option value="10175411">Soda Designers</option><option value="10175587">Sodeau, Michael</option><option value="10174865">Solé, Eric</option><option value="10175531">Somers, Wieki</option><option value="10175933">Something</option><option value="10175169">Sordina, Barbara</option><option value="10175599">Sottsass Associati</option><option value="12754223">Sovrappensiero</option><option value="11896359">Space Copenhagen  </option><option value="10175889">Spehl, Rainer</option><option value="10175899">Speziell</option><option value="11938421">Speziell Design</option><option value="16744103">Squareone</option><option value="10175521">Stadtnomaden Industriedesign</option><option value="10174745">Stania, Kai</option><option value="10175167">Starck, Philippe</option><option value="10175767">StauffacherBenz</option><option value="10175287">Stefan Diez</option><option value="10176053">Stefan Westmeyer</option><option value="12162777">Stefania Vasques</option><option value="10175401">Stefanie Brechbuehler</option><option value="10175839">Stefanie Hering</option><option value="16694981">Stefano Cavazzana</option><option value="13384545">Steffen Kehrle</option><option value="16520760">Steffensen & Würtz</option><option value="10175699">Steininger Designers GmbH</option><option value="17401688">Stephan Hürlemann</option><option value="10174817">Sterk, Rogier</option><option value="10174603">Stierli, Dieter</option><option value="10175757">Stocker, Simone</option><option value="12756637">Stone Designs</option><option value="10174617">Störiko, Andreas</option><option value="10174973">Störmer, Jan</option><option value="10175027">Storno Gbr</option><option value="10175903">Straßer, Laura</option><option value="10175917">Strömgren, Sigrid</option><option value="10174651">Struppler, Andreas</option><option value="16446397">Studio 65</option><option value="15798779">Studio 7.5</option><option value="12701191">Studio Besau-Marguerre</option><option value="15546955">Studio Brichet Ziegler</option><option value="15285021">Studio David Graas</option><option value="10175953">Studio Dreimann</option><option value="10174957">Studio Hannes Wettstein</option><option value="10175219">Studio Job</option><option value="14483085">Studio Klass</option><option value="10175701">Studio Mangiarotti</option><option value="12072039">Studio MK27</option><option value="10175847">Studio Parade</option><option value="10174777">Studio Parisotto e Formenton</option><option value="10175705">Studio Pepe</option><option value="16861921">Studio Roso</option><option value="10174623">Studio Vertijet</option><option value="10176149">Studio Vision A & D</option><option value="15046885">Studio Vit</option><option value="12833013">Studio WM  </option><option value="10175349">studiocharlie</option><option value="12325427">Supergrau</option><option value="10175941">Suppanen, Ilkka</option><option value="10176179">Sven von Boetticher</option><option value="10174943">Sylvain Willenz</option><option value="10175635">Søren Rose Studio</option><option value="17216958">Tablo</option><option value="16520030">TAF</option><option value="10175041">Takashi, Ashitomi</option><option value="10175137">Tamborriello, Ushi</option><option value="15545217">Tapio Wirkkala</option><option value="10175981">Tapiovaara, Ilmari</option><option value="10174783">Taylor, Alexander</option><option value="10175013">Taylor, David</option><option value="10174877">Teague</option><option value="10175943">team form ag</option><option value="10174675">Tegtmeyer, Dirk</option><option value="10176047">Tellatin, Nevio</option><option value="10175061">Tesseraux + Partner</option><option value="10175497">The Design Incubation Center/d.lab</option><option value="13567469">The Home Project</option><option value="10175395">the simple light</option><option value="10174967">the walking house</option><option value="11271453">Therner, Eric</option><option value="10175851">Thomas Bernstrand</option><option value="16531110">Thomas Dudzinski</option><option value="16585486">Thomas Emde</option><option value="10175183">Thomas Feichtner</option><option value="10175179">Thöny, Günther</option><option value="16155059">Thorsten Franck</option><option value="17123643">Thorsten Rosenstengel</option><option value="10175817">Thorup, Torsten</option><option value="10175837">Thut, Benjamin</option><option value="10176225">Tim Webber Design</option><option value="10175309">Timpe, Jakob</option><option value="10175865">Tiscar, Carlos</option><option value="10174853">Tisch 5</option><option value="10176059">Tissi, Clemens</option><option value="10175397">Tjep</option><option value="10174905">Tokujin Yoshioka</option><option value="10176171">Tolvanen, Mika</option><option value="10174855">Tom Dixon</option><option value="11374317">Tomas Kral</option><option value="16862668">Tomáš Varga</option><option value="14006023">Tommaso Caldera Design</option><option value="16530158">Tomoyuki Matsuoka</option><option value="10175185">Tools Design</option><option value="10176037">Torafu Architects</option><option value="10174901">Tord Boontje</option><option value="10175557">Torres, Rodrigo</option><option value="10175951">Toshiyuki Kita</option><option value="10175223">Traag, Peter</option><option value="10175777">Trampedach, Jonas</option><option value="15010975">Trevisani, Carlo </option><option value="10175527">Trimarchi, Mario</option><option value="10175469">Troels Seidenfaden</option><option value="10174885">Tsunoda, Hiroshi</option><option value="10174669">Uchida, Shigeru</option><option value="10174765">Uchiyama, Shoichi</option><option value="14749271">Uli Budde </option><option value="10176081">Unfold</option><option value="10175265">Uniteddesignworkers</option><option value="10175323">UsTogether</option><option value="10175795">Uwe Fischer</option><option value="10175463">Uwe Spannagel</option><option value="10174939">V12 Design</option><option value="10176151">Valentina Carretta</option><option value="15082101">Valerio Sommella</option><option value="10174749">van der Kley, Michiel</option><option value="10175765">Van Duysen, Vincent</option><option value="10174737">van Severen, Maarten</option><option value="15362189">VE2</option><option value="10175081">vegni design</option><option value="10175245">Venlet, Danny</option><option value="12568057">Vera Wiedermann</option><option value="10175805">Vianello & Braga Rosa</option><option value="12276291">Victor Vasilev</option><option value="16519585">Victoria Wilmotte</option><option value="13630233">Vii Chen Design</option><option value="10176221">Víiner, Frantisek</option><option value="16879729">Vilhelm Lauritzen A/S</option><option value="17525675">Vincent Lim</option><option value="10175569">Vinta</option><option value="10175329">Vitamin</option><option value="10175085">Vittori, Matthias</option><option value="10175725">Vivanco, Christian</option><option value="10175209">Vogt + Weizenegger</option><option value="10175877">Vogtherr & Vogtherr</option><option value="15010731">Vooking</option><option value="12242209">VW+BS Architecture and Design</option><option value="10175533">Wagenfeld, Wilhelm</option><option value="10174985">Wagner, Jakob</option><option value="10174995">Wangen, Norbert</option><option value="10174809">Wannfors, Jonas</option><option value="10175345">Wassmann, Richard</option><option value="10175807">Wattman, Lovisa</option><option value="17263727">Wednesday Architecture</option><option value="10175997">Weinfeld, Isay</option><option value="10176143">Weizenegger, Hermann August</option><option value="10174659">Werner Aisslinger</option><option value="11989099">Werner, Christian</option><option value="10175089">Weylandt, Teit</option><option value="10176125">Whatswhat</option><option value="17401535">whiteID</option><option value="10174867">Wiechern, Philipp</option><option value="10174727">wiege</option><option value="10176029">Wiig Hansen, Nicholai</option><option value="10175763">Willentz, Silvain</option><option value="17525674">William Lim</option><option value="10175555">Wirth, Ben</option><option value="10175409">wis design</option><option value="10176001">Wolff-Plotegg, Manfred</option><option value="10175591">Wortmann, Constantin</option><option value="10174915">Wortmeyer, Dirk</option><option value="10174903">Wrong, Sebastian</option><option value="15319177">Wulf Schneider</option><option value="10176185">Xavier Mañosa</option><option value="10175773">Yael Mer & Shay Alkalay/ Raw Edges</option><option value="10175871">Yamanaka, Kazuhiro</option><option value="16531370">Yann Mathys</option><option value="10174767">Yoji, Ishii</option><option value="16130469">Yonoh Estudio Creativo</option><option value="13948339">Yoy</option><option value="10176213">Zampach, Martin</option><option value="10175921">Zibardi. Jacopo</option><option value="10175369">Zieta, Oskar</option><option value="11844335">ZMIK</option><option value="10174695">Zünd, Roland</option><option value="10175367">Zupanc, Nika</option>				</select>
			</div>
			<div class="filterbox last">
				<select name="s_hersteller" data-placeholder="Alle Hersteller" data-counter="1045" id="producers" class="chzn-select-deselect" tabindex="4">
					<option value=""></option>
					<option value="" class="disabled"> --------------------------- </option><option value="10173485">Artek</option><option value="10172895">Artemide</option><option value="10173323">Bette</option><option value="10173255">Blanco</option><option value="14820797">BMW</option><option value="11954685">Brunner</option><option value="10173279">bulthaup</option><option value="15135647">BuzziSpace</option><option value="10173487">Cubit</option><option value="16863211">Dobergo</option><option value="17264135">Franke</option><option value="10173017">FSB</option><option value="10172933">Gira</option><option value="10173895">Girsberger</option><option value="10172947">Jung</option><option value="10173227">Leicht</option><option value="10173139">Ligne Roset</option><option value="16694990">Newforma</option><option value="10173875">Palmberg</option><option value="16130471">Pedrali</option><option value="10173723">Piure</option><option value="10173037">planmöbel</option><option value="17419000">Rutec</option><option value="10173105">Sedus</option><option value="10174157">USM</option><option value="10173331">Villeroy & Boch Fliesen</option><option value="10173029">Vitra</option><option value="10173327">Vola</option><option value="17491703">Waldmann</option><option value="10173153">Wilkhahn</option><option value="" class="disabled"> --------------------------- </option><option value="10174173">&tradition</option><option value="10174103">1616 Arita</option><option value="17107058">224 Porcelain</option><option value="16339127">3R</option><option value="10173587">4mula</option><option value="16727973">A Lot of Brazil</option><option value="17383988">A2</option><option value="15361375">Abimis</option><option value="10173945">Aboutwater</option><option value="10173623">Absolution</option><option value="10173899">Abstracta</option><option value="10173693">Accademia</option><option value="17052816">Acera</option><option value="10173651">AD hoc</option><option value="10174111">Adele-C</option><option value="10173177">ADELTA</option><option value="14887089">Aëdle</option><option value="10173537">AEG ITM Technology</option><option value="10173845">Aesop</option><option value="15361607">Aether</option><option value="10173303">Agape</option><option value="10173921">Agape Casa</option><option value="10173741">AIAIAI</option><option value="10173393">Alape</option><option value="10174041">Alegna</option><option value="10173023">Alessi</option><option value="10173169">Alias</option><option value="15893563">Alki</option><option value="10173607">All.pe</option><option value="13742493">Alma Gémea</option><option value="10173809">Alno</option><option value="10173941">Alpes Inox</option><option value="16533090">Alstom</option><option value="16246279">Altitude Medical</option><option value="10173305">Altro</option><option value="10174009">Álvarez, Arturo</option><option value="16518103">Ames</option><option value="10173785">Anatomy Design Studio</option><option value="10172875">Anglepoise Ltd.</option><option value="10174145">Another Country</option><option value="10174033">Another Country</option><option value="10172973">Anta</option><option value="16945159">Anton Doll Holzmanufaktur</option><option value="10173377">antoniolupi</option><option value="10173309">Antrax IT</option><option value="16448120">Àplat</option><option value="10173535">Apocalypse</option><option value="10173069">Apple Computer</option><option value="17172637">Aqua Creations</option><option value="17576676">Aran Cucine</option><option value="10173281">Arclinea</option><option value="10173071">Arco</option><option value="10173851">Areaware</option><option value="10173871">Areaware</option><option value="10173939">Arflex</option><option value="10173111">Arper</option><option value="10173405">Artecnica</option><option value="16532201">Artek 2nd Cycle</option><option value="12756665">Artifort</option><option value="10173355">ArtQuitect</option><option value="10172945">Arturo Álvarez</option><option value="10173911">Arzberg</option><option value="10173953">Asa Selection</option><option value="10173923">Asa Selection</option><option value="11371925">Asplund</option><option value="10173819">Atelier Pfister</option><option value="10173665">Ateljé Lyktan</option><option value="15010977">Atipico</option><option value="17264010">Atmosphère & Bois</option><option value="10173267">Auerhahn Bestecke</option><option value="10173735">Authentics</option><option value="15395091">Axent</option><option value="10172955">Axo Light</option><option value="10173319">Axor/Hansgrohe</option><option value="14230107">Azucena</option><option value="10173783">Azzurra</option><option value="10173137">B&B Italia</option><option value="10173401">b-line</option><option value="10173907">B.lux</option><option value="10173571">Baccarat</option><option value="10173527">Baltensweiler</option><option value="10174047">Bang & Olufsen</option><option value="10173369">Bardelli</option><option value="15509619">bartmann berlin</option><option value="10173869">Bau + Art</option><option value="10173477">Bauscher</option><option value="14819571">Bauwerk Parkett</option><option value="12177107">Baux</option><option value="10173209">Bd Barcelona design</option><option value="15672621">Beam labs inc.</option><option value="10173035">Belkin</option><option value="10172931">Belux</option><option value="10173617">Ben Wirth Licht</option><option value="16064815">Benchmark</option><option value="10173065">Bene</option><option value="10174121">Berg</option><option value="10173191">Berker</option><option value="10174059">Berndes</option><option value="10173583">Bernhardt Design</option><option value="10173977">Bernini</option><option value="15572123">Beyond Object</option><option value="10173239">Bialetti</option><option value="10173161">Big Game</option><option value="12494017">Bikeid</option><option value="10174089">bimos</option><option value="15082265">Binauric</option><option value="10173251">Binova</option><option value="16896096">Binu Binu</option><option value="16863343">BioLicht</option><option value="17419233">Birkenstock </option><option value="10173317">Bisazza</option><option value="10174219">Bitossi</option><option value="14599045">BK Cookware</option><option value="10173027">Blå Station</option><option value="10174007">Black Forest Distillers/ Monkey 47</option><option value="10172889">Blauet</option><option value="10173567">BlissHome Limited</option><option value="16338795">Blizzard</option><option value="10172939">Blond</option><option value="14284323">Blu Bathworks</option><option value="10173009">Bluelounge</option><option value="17525890">Blum</option><option value="10173147">blumprodukt</option><option value="10173957">Bocci</option><option value="10173245">Bodum</option><option value="10173287">Boffi</option><option value="10173345">Bolan</option><option value="13389401">Bold Furniture</option><option value="16520759">Bolia</option><option value="10172917">Bolichwerke</option><option value="10174223">Bomma</option><option value="10173199">Bonaldo</option><option value="10173887">Bora</option><option value="10173421">Bordonabe</option><option value="10173489">Bosa Ceramiche</option><option value="10174149">Bosch</option><option value="16896120">Bottega Nove</option><option value="10173811">Bottoni Porzellan</option><option value="15509391">Bower</option><option value="10174035">Böwer</option><option value="10758415">Bowles & Bowles</option><option value="10174137">Boxit Design</option><option value="10173003">Brand van Egmond</option><option value="10174071">Braun Time</option><option value="10173855">Bretz</option><option value="10173109">Brionvega</option><option value="10174225">Brokis</option><option value="16268589">Brooklyn Soap Company</option><option value="10173197">Brühl</option><option value="10173551">Bsweden</option><option value="10173417">Bulo</option><option value="10173361">burgbad</option><option value="14235013">Buster + Punch</option><option value="10174215">by Lassen Design</option><option value="10173883">Byok</option><option value="10172871">Cappellini</option><option value="17525847">Carl Auböck</option><option value="10174213">Carl Hansen & Søn</option><option value="16744102">Carl Mertens</option><option value="10173195">Casamania</option><option value="10173107">Cascando</option><option value="10760513">Case</option><option value="10174011">Case Furniture</option><option value="10173149">Cassina</option><option value="10174067">Castelijn Wonen</option><option value="16896110">CC-Tapis</option><option value="10174095">Cea</option><option value="10173449">Ceccotti Collezioni</option><option value="10174079">Ceramica Cielo</option><option value="10173379">Ceramica Flaminia</option><option value="10173755">Ceramica Globo</option><option value="16818127">Ceramiche Refin</option><option value="10173455">Christofle</option><option value="10174193">Chroma</option><option value="10172887">Cini & Nils</option><option value="10173469">Cisal</option><option value="10173043">Citterio</option><option value="10173133">Classicon</option><option value="14335427">Cloudandco</option><option value="13375805">Co-Edition</option><option value="10173729">Coalesse</option><option value="17053098">Cocoon</option><option value="10173795">Coffeecube</option><option value="10173997">Comme des Garcons</option><option value="10173155">Conde House</option><option value="11936013">Conmoto</option><option value="15361677">contract professionals</option><option value="10173113">Cor</option><option value="10173779">Cor Unum</option><option value="10173283">Cordivari</option><option value="15801601">Coro</option><option value="10173867">Cosentino</option><option value="15543847">Cotto</option><option value="10173605">Covo</option><option value="10173701">CPH Square</option><option value="15571581">Crassevig</option><option value="10173471">Création Baumann</option><option value="10173453">Creative Industrial Objects</option><option value="10173125">Cycle 13</option><option value="10173021">Cycloc</option><option value="16727945">Da a </option><option value="10173313">daab</option><option value="10173253">Dada</option><option value="10173965">Dallmer</option><option value="10173307">Damixa</option><option value="10173189">Danese</option><option value="10174185">Dansk</option><option value="10172899">Dark</option><option value="10173917">Darkroom</option><option value="17491783">Dauphin</option><option value="12188427">David Design Furniture</option><option value="10174039">David Trubridge</option><option value="16583075">Davide Groppi</option><option value="10173933">DBA</option><option value="10173999">De Castelli</option><option value="10173629">De La Espada</option><option value="10173937">De Majo Illuminazione</option><option value="10173051">De Padova srl</option><option value="10173685">de Sede</option><option value="10173989">De Vorm</option><option value="11850991">De'Longhi</option><option value="10173633">Deadgood</option><option value="17019048">Decor Walther</option><option value="10174107">Dedon</option><option value="16817781">Del Tongo</option><option value="10173579">Delica</option><option value="10173981">Delightfull</option><option value="10173749">demode</option><option value="10173089">Desalto</option><option value="10172963">Design House Stockholm</option><option value="13996933">Design Kaas</option><option value="15706699">Design Memorabilia</option><option value="10172901">DesignCode</option><option value="13835127">deVOL Kitchens</option><option value="10174075">Dibbern</option><option value="16678597">Dica</option><option value="10173619">Dietiker</option><option value="10173093">Dimodis</option><option value="14816711">Dior</option><option value="10174081">Discipline</option><option value="10173979">Doiy</option><option value="10173837">Domus</option><option value="10173219">Dornbracht</option><option value="10174183">Dreamfarm</option><option value="10173127">Driade</option><option value="10173187">Droog Design</option><option value="10174147">Dua</option><option value="10173655">Düller</option><option value="10173225">Dupont Corian</option><option value="10173333">Duravit</option><option value="10173315">Dutchtub</option><option value="10173411">Dynamobel</option><option value="10173725">Dyson</option><option value="10173483">e15</option><option value="10173181">Edra</option><option value="10173889">Eggersmann Küchen</option><option value="10173797">Ego Design</option><option value="10173459">Ekobo</option><option value="10786343">Electrolux</option><option value="10172919">Elementi di Luceplan</option><option value="10174001">Elephant and Coral</option><option value="10173101">Elettrica Rotaliana</option><option value="10174105">Elmar</option><option value="10172943">elmarflötotto</option><option value="10174199">Emeco</option><option value="10173099">emform</option><option value="10173667">Emmemobili</option><option value="10578289">Emu</option><option value="10173461">Engelbrechts</option><option value="10173175">Ennezero</option><option value="10173671">Eno</option><option value="16945075">Ensso </option><option value="10173011">Epson</option><option value="17576138">Ercol</option><option value="10173991">Erik Bagger</option><option value="10173641">Ernesto Meda</option><option value="17401028">Eschenbach</option><option value="10173157">Established & Sons</option><option value="10172903">Estiluz</option><option value="10173311">Estoli</option><option value="10174119">Eternit</option><option value="12846645">Etnia Barcelona</option><option value="10173207">Eva Denmark</option><option value="10173897">Eva Solo</option><option value="10172905">ewo</option><option value="10173963">ex.t</option><option value="16727493">Exteta </option><option value="10173359">Extremis</option><option value="14008601">Fabbian</option><option value="17593369">Fabbrica Pelletterie Milano</option><option value="10173829">Fabriano</option><option value="14264703">Fabrica</option><option value="12560647">Fahrer</option><option value="17069218">Fairphone</option><option value="10173381">falper</option><option value="10173409">Fambuena</option><option value="10174057">Fancl</option><option value="10174087">Fantini</option><option value="14886975">Fantoni</option><option value="12892309">Fatboy</option><option value="13697269">Ferm Living</option><option value="10173415">Fiam</option><option value="12825913">fifti-fifti products</option><option value="10174179">Filip Gordon Frank</option><option value="16391491">Fill</option><option value="16678635">Finnair</option><option value="15800131">Fischers Fritze</option><option value="12259105">Fiskars</option><option value="12172077">Fissler</option><option value="12147787">Fjordfiesta Furniture</option><option value="13991247">Flexform</option><option value="10172987">Flos</option><option value="10174017">Flötotto</option><option value="15082199">Flou</option><option value="10173325">flowood</option><option value="16711116">Flyte</option><option value="10173849">Focus</option><option value="15439113">Fogia</option><option value="10172989">FontanaArte</option><option value="10173081">form-al</option><option value="15011443">Formabilio</option><option value="10172883">formagenda</option><option value="16861627">Formcard</option><option value="10173565">Fornasarig</option><option value="10172951">Foscarini</option><option value="10173739">Foundry</option><option value="10173699">Fredericia</option><option value="10173815">Freecom</option><option value="15319453">Freifrau</option><option value="10173203">Frighetto</option><option value="10173499">Fritz Hansen</option><option value="10173151">Frolexus</option><option value="10173879">Functionals by Ad & Simon</option><option value="10173275">Fürstenberg Porzellanmanufaktur</option><option value="10173649">Gabbianelli</option><option value="10173841">Gaggenau</option><option value="10173861">Gaia & Gino</option><option value="10173763">Gallotti & Radice</option><option value="14253307">Gan </option><option value="16863357">Gandia Blasco </option><option value="10174127">Garlic Card</option><option value="10174045">Gärsnäs</option><option value="16862875">Garðar Eyjólfsson</option><option value="15193917">Gattoni</option><option value="10174175">Geberit</option><option value="16065235">Gebrüder Thonet Vienna</option><option value="17367020">Geelli</option><option value="10174129">Gense</option><option value="10174093">Gents</option><option value="10173271">Georg Jensen</option><option value="16530924">Georg Jensen Damask</option><option value="10174021">Gera</option><option value="10173429">Glas Italia</option><option value="14357849">Golran</option><option value="10173221">Gorenje</option><option value="17418898">Graef</option><option value="10173291">GranitiFiandre</option><option value="15009925">Grey Area</option><option value="10173463">Grohe</option><option value="10173661">Group Two</option><option value="15868271">Groupwork Studio</option><option value="10173337">gruppo ragaini</option><option value="10173083">GUBI International</option><option value="10173433">Gufram</option><option value="10173261">Guzzini</option><option value="16065325">H </option><option value="10173717">h concept</option><option value="10173733">h&m gutberlet</option><option value="16753493">Habibi Interiors</option><option value="10172937">Habitat</option><option value="15010267">Häfele</option><option value="17183432">Hakudo</option><option value="17107085">Hands on Design</option><option value="17217070">Handvärk </option><option value="10173589">Hansa</option><option value="10173339">Hansgrohe</option><option value="10174205">Happycall</option><option value="15887793">Hârto</option><option value="14250963">Hatria</option><option value="10173765">hauswein.de</option><option value="10173427">Haworth</option><option value="10173457">Hay</option><option value="14480259">Heal's</option><option value="16817886">Hedwig Bollhagen</option><option value="15707427">Heimatplanet</option><option value="10173077">Helit</option><option value="16245129">Hello</option><option value="15282663">Hem </option><option value="10173675">Hennessy</option><option value="10174187">Hering Bau International</option><option value="10173709">Hering Berlin</option><option value="10173013">Herman Miller</option><option value="15285319">Hermès</option><option value="10173321">HEWI</option><option value="10173625">Hiller Objektmöbel</option><option value="10173375">Hoesch</option><option value="12805051">Hoffmann Metallgefäße</option><option value="10173539">Holmegaard</option><option value="10173971">Holmris Office</option><option value="10173063">Holzmedia</option><option value="16391979">Home Adventures</option><option value="14887201">Honda</option><option value="12346229">Horgenglarus</option><option value="10173205">Horm</option><option value="15927797">Horse Brand</option><option value="10173523">Huawei Technologies</option><option value="10173919">Hugo Bräuer Metallwaren</option><option value="10174061">Hulger</option><option value="16521957">Hulong</option><option value="10173531">Hund Büromöbel</option><option value="13391591">Hutschenreuther</option><option value="10172969">I Tre</option><option value="10173581">iB Rubinetterie</option><option value="10174177">Ibani</option><option value="17652638">Ichendorf Milano</option><option value="10174097">Ichiro</option><option value="10174051">Idea</option><option value="10172873">ifmachines</option><option value="12061539">IGGOO</option><option value="10172907">iGuzzini</option><option value="10173243">Iittala</option><option value="14751105">Ikea</option><option value="10173403">IL Bagno Alessi</option><option value="10173697">Il Coccio</option><option value="10173715">Il Coccio Design</option><option value="10173521">Ilio</option><option value="10173951">Ilmgold</option><option value="10174161">Ilve</option><option value="13886927">Inbani</option><option value="13407993">Incipit</option><option value="10173041">Indecasa</option><option value="10173721">Inglas</option><option value="10172995">Ingo Maurer</option><option value="10173419">Innermost</option><option value="16587297">Innofusor</option><option value="10174073">Interface</option><option value="10173687">interlübke</option><option value="11655555">Internoitaliano</option><option value="10173857">Interstuhl</option><option value="10174015">Intier Automotive Eybl</option><option value="10173673">IP44</option><option value="16678550">Iris Ceramica</option><option value="10173079">IRIS Fmg</option><option value="10173865">Iris Hantverk</option><option value="11632323">Iserlohner Haken</option><option value="10173615">Issey Miyake Parfums</option><option value="10173049">iTech</option><option value="10173801">J. & L. Lobmeyr</option><option value="14064917">J. Hill's Standard</option><option value="10173185">Jab Anstoetz</option><option value="10174109">Jacob Jensen</option><option value="10173397">Jado</option><option value="15802817">Jan Kath</option><option value="15545951">Jarosinski & Vaugoin</option><option value="10173969">Jawbone</option><option value="10174025">Jenaer Glas</option><option value="10173705">JIA</option><option value="16711403">Johanson Design</option><option value="16862278">John Procario</option><option value="15260469">Jokodomus</option><option value="10173395">Joop!</option><option value="10173711">Joseph Joseph</option><option value="16527022">Joval</option><option value="10173085">Junghans</option><option value="10173909">Kaffee Partner</option><option value="13856537">Kaffeepur Gourmetrösterei</option><option value="10174069">Kahla</option><option value="10173707">Kähler</option><option value="10174209">Kai</option><option value="10173843">Kaiser Backform</option><option value="10173383">Kaldewei</option><option value="17525611">Kalmar Werkstätten</option><option value="10173847">Kamoi</option><option value="15010035">Kanaami-Tsuji</option><option value="10173357">Kanera</option><option value="16661937">Karakter Copenhagen </option><option value="12202597">Karimoku New Standard</option><option value="10173643">Karl Andersson</option><option value="10173143">Kartell</option><option value="10174211">Kavalierglass</option><option value="10173033">KDDI</option><option value="14492407">Keilhauer</option><option value="10173123">Kettal</option><option value="10173371">Keuco</option><option value="10174155">Kinto</option><option value="10174181">KitchenAid</option><option value="16130947">Klafs</option><option value="10173813">Klar Seifen</option><option value="10173885">Klein & More</option><option value="15970995">knIndustrie</option><option value="10173505">Knits by the meter</option><option value="16586262">Knog</option><option value="10173669">Knoll International</option><option value="17140088">Kokuyo</option><option value="10173235">Konstantin Slawinski</option><option value="10174029">Kontextür</option><option value="10173349">Koralle</option><option value="10173299">KOS</option><option value="16531114">Kosta Boda</option><option value="12223811">Koubei-Gama</option><option value="10173601">Koziol</option><option value="10173595">KPM Königliche Porzellan-Manufaktur Berlin</option><option value="10173443">Kreon</option><option value="10173823">Kreoo by Decormarmi</option><option value="10173913">Kristalia</option><option value="10173637">Kristallmanufaktur Theresienthal</option><option value="10533279">Krups</option><option value="10173231">Kuhn Rikon</option><option value="15284609">Kukka</option><option value="15359145">Kuloer</option><option value="10173005">Kundalini</option><option value="10173039">Kusch+Co.</option><option value="10173481">Kvadrat</option><option value="10173905">KWC</option><option value="10509743">L&Z</option><option value="16244743">La Chance</option><option value="15867891">La Cividina</option><option value="16645459">La Cornue</option><option value="16269767">La Fonction</option><option value="10173057">La Palma</option><option value="16130735">La Redoute x Gallery s.Bensimon</option><option value="16727842">Label Breed </option><option value="10173761">Lago</option><option value="15571705">Lambert & Fils Studios</option><option value="16532038">Lammhults</option><option value="10173465">Lampister</option><option value="10173097">Lamy</option><option value="17123791">Lapuan Kankurit</option><option value="10174201">Lasvit</option><option value="10173385">Laufen</option><option value="15285019">Layers</option><option value="10173515">LDM</option><option value="10173513">Le Creuset</option><option value="10173585">Le laboratoire</option><option value="10174005">LedTechnic</option><option value="10174135">Lee Broom</option><option value="17525816">Lee West Objects</option><option value="10173975">Leff Amsterdam</option><option value="17402063">Lego</option><option value="10173949">Lékué</option><option value="10174153">LEMA</option><option value="10174091">Lensvelt</option><option value="10174197">Lensvelt</option><option value="10174141">Lerival</option><option value="12254865">Lexon</option><option value="10173365">Lexon</option><option value="10172971">Lightyears</option><option value="12242211">Lin's Ceramic Studio</option><option value="17492529">Linteloo</option><option value="10173679">Lista Office</option><option value="17081890">Lithos Design</option><option value="10173591">Living Divani</option><option value="12140425">LK Hjelle</option><option value="10173983">Lnd Design</option><option value="11946763">Loehr</option><option value="10173145">LoeweVonNappen</option><option value="10172997">Louis Poulsen</option><option value="15544263">Louis Vuitton</option><option value="10172925">Luceplan</option><option value="17330268">Lucie Kaas</option><option value="10174083">Ludwig Leuchten</option><option value="16678801">Lumina</option><option value="10172885">Lumini</option><option value="10173789">Luz Difusion</option><option value="10172935">Luzifer Lamps</option><option value="14420227">Lyngby Porcelæn</option><option value="10173525">Lyra</option><option value="10172999">LYX</option><option value="10174019">LZF Lamps</option><option value="10173769">Mabeo</option><option value="10173863">MAC Cosmetics</option><option value="10173167">Magis</option><option value="10173853">Magno | Wooden Radio</option><option value="10173695">Maike Dahl</option><option value="17216780">Maison Dada</option><option value="11299591">Makro Design</option><option value="10173183">maltzahn carpets</option><option value="12754221">Mamoli</option><option value="12584827">Manie Design</option><option value="10174065">Marakkech Design</option><option value="10174077">Marazzi</option><option value="10173363">Marike</option><option value="10173257">Marimekko</option><option value="10172897">Marset</option><option value="10173751">Marsotto</option><option value="10173559">Martela</option><option value="10172965">Martinelli Luce</option><option value="10173817">Maruni</option><option value="10173807">Maruto Hasegawa Kosakujo</option><option value="17107248">Maruyoshi Kosaka</option><option value="10174165">Massproductions</option><option value="16862667">Master & Master</option><option value="15549821">Mastrad</option><option value="10172949">Materialise.MGX</option><option value="14363399">Materious</option><option value="16530046">Matière Grise</option><option value="15360049">Matsuso T</option><option value="10173159">Matteograssi</option><option value="10174203">Mattiazzi</option><option value="10174217">Mawa Design</option><option value="10173987">MCZ</option><option value="10173073">MDF Italia</option><option value="10173713">Melaja</option><option value="13848351">Melitta</option><option value="10173265">Menu</option><option value="10173553">Mepal Rosti</option><option value="10173877">Meritalia</option><option value="10172879">Metalarte</option><option value="11270587">Meyer-Mayor</option><option value="10173273">Miele</option><option value="16879943">Milan Design</option><option value="16245163">MINI</option><option value="16521642">Miniforms</option><option value="10174003">Miniki</option><option value="10173631">Minimalux</option><option value="13881735">Minotti</option><option value="10174031">Minus tio</option><option value="10173493">mitab</option><option value="10174167">Mitterteich</option><option value="13217837">Mjölk</option><option value="12568055">MOA Eating Products</option><option value="10173497">Möbelsnickarmästare Johansson</option><option value="10173055">Mobimex</option><option value="16566193">Mobles 114</option><option value="10173737">Modular Lighting</option><option value="10173053">Moixa Energy</option><option value="10173973">Moleskine</option><option value="10173777">Molo Design</option><option value="10173179">Molteni & C</option><option value="10172967">Molto Luce</option><option value="10173441">Mono</option><option value="10173015">Montblanc</option><option value="10173557">Moobel</option><option value="10172993">Moooi</option><option value="10174131">more</option><option value="10173129">Moroso</option><option value="16912371">Morsø</option><option value="10719129">Mosa</option><option value="16065333">Mourne Textiles</option><option value="10174139">Moustache</option><option value="10174085">Mox</option><option value="10173061">Muji</option><option value="10173431">Müller Möbelfabrikation</option><option value="10173881">Müller Möbelwerkstätten</option><option value="17576334">Murals Wallpaper</option><option value="10173597">Mutina</option><option value="10172977">Muuto</option><option value="16880162">My Kilos</option><option value="16391399">myFC</option><option value="11633833">Mykita</option><option value="10173891">Nanimarquina</option><option value="10173435">Naolab</option><option value="17035908">Neff</option><option value="10173575">Nemo</option><option value="15361991">Nespresso</option><option value="10173703">Nestlé International</option><option value="10173141">Neue Wiener Werkstätte</option><option value="10173645">neuesLicht</option><option value="10174055">Neutra</option><option value="15045129">New Tendency</option><option value="16531382">New Works</option><option value="10172983">Neweba</option><option value="10173367">NIC Design</option><option value="10174063">Nikari Oy</option><option value="10173223">Nils Holger Moormann</option><option value="10172921">Nimbus</option><option value="10173859">Nito</option><option value="15835237">NLXL</option><option value="13220967">Nohnee Dirndl à la Africaine</option><option value="12325389">Nomad Kitchen Cubes</option><option value="15887969">Nomess Copenhagen</option><option value="10173503">Nonuform</option><option value="15868329">Noodles Noodles & Noodles Corp.</option><option value="10173213">Norbert Wangen</option><option value="10173229">Normann Copenhagen</option><option value="15707477">Norquay Co.</option><option value="16519577">Norr11</option><option value="15362073">Norrmade</option><option value="10173543">Northern Lighting</option><option value="10173827">Not Only White</option><option value="16694971">Novello</option><option value="17419181">Nude</option><option value="10173569">Nude Skincare</option><option value="10174191">Nya Nordiska</option><option value="10173277">Nymphenburg Porzellanmanufaktur</option><option value="10173967">Object Carpet</option><option value="10174123">Objekten</option><option value="10173745">Occhio</option><option value="10173059">Offecct</option><option value="10173501">Officeline</option><option value="16130909">Oligo</option><option value="10173541">OLPC One Laptop per Child</option><option value="10172953">Oluce</option><option value="10174151">Olympia</option><option value="16584711">Omled</option><option value="10173657">Omvivo</option><option value="10174169">One Nordic</option><option value="15011151">Onecollection</option><option value="10173621">Oots</option><option value="10721833">Ophelis</option><option value="15396711">Opinel</option><option value="10173491">Opinion Ciatti</option><option value="12473953">Örsjö Belysning</option><option value="15080057">Osram</option><option value="13555011">ox denmarq</option><option value="16945158">Palau</option><option value="10172991">Pallucco</option><option value="17429581">Palomar</option><option value="10173343">Panasonic</option><option value="15801607">Paola Lenti</option><option value="10173805">Papiermeister</option><option value="14007725">Parachilna</option><option value="17280647">Parador</option><option value="10173045">Pastoe</option><option value="15509257">PCM</option><option value="10173289">Pendini</option><option value="15798575">Penta</option><option value="12838369">Per/Use</option><option value="10173119">Performa</option><option value="14817903">Peronda</option><option value="14370825">Petite Friture</option><option value="10173445">Pfeiffer & Söhne GmbH</option><option value="16845655">Philippi</option><option value="16945083">Philips</option><option value="10172877">Philips Lighting</option><option value="17216841">Piet Stockmans</option><option value="12188385">Pinch</option><option value="10173171">Plank</option><option value="16501745">Plantui</option><option value="16527073">Please Wait to be Seated</option><option value="17035500">Plumen</option><option value="10173609">Plus Minus Zero</option><option value="10173577">Po Inventar</option><option value="10173269">Poggenpohl</option><option value="10173787">Poliform</option><option value="10173121">Poltrona Frau</option><option value="10173163">Porro</option><option value="10173511">Porzellanmanufaktur Reichenbach</option><option value="10173993">Pott</option><option value="10173677">PP Møbler</option><option value="10172911">Prandina</option><option value="15011445">Procedes</option><option value="15835435">Procedes Square</option><option value="15672275">Progetti in Luce</option><option value="13567467">Projecto TASA</option><option value="10173833">Prooff</option><option value="12056795">Pühringer</option><option value="17263943">Puik Art</option><option value="10174117">Pulpo</option><option value="10173825">Punkt</option><option value="17035928">Pur Südtirol</option><option value="10173793">Q Drum</option><option value="13734483">Qdo</option><option value="10173931">Quantum Glass</option><option value="10173473">Quasar</option><option value="11523683">Quasar</option><option value="15606617">Quiksilver</option><option value="10173193">Quodes</option><option value="10173439">Quooker</option><option value="17384462">Ragno</option><option value="10173297">Rapsel</option><option value="10173893">Rational Küchen</option><option value="10173019">Raumplus</option><option value="13256195">Reflect+</option><option value="17199972">Reform</option><option value="14363401">Regia</option><option value="10173781">Renz</option><option value="10173549">repaBAd</option><option value="10174143">Resident</option><option value="15354037">Retegui</option><option value="12065447">Reuber Henning</option><option value="10174113">Rexa Design</option><option value="17035796">Rich Brilliant Willing</option><option value="10173683">Richard Lampert</option><option value="10173803">Riess</option><option value="10173995">RIG-TIG by Stelton</option><option value="13779275">Rimadesio</option><option value="10174221">Ritmonio</option><option value="10173947">Ritzenhoff</option><option value="10173759">Riva 1920</option><option value="15542879">Roll & Hill</option><option value="10788633">Room Copenhagen</option><option value="15045591">Rörstrand</option><option value="10173413">Rosendahl A/S</option><option value="10173233">Rosenthal</option><option value="16727676">Röshults</option><option value="10173407">Rosti Mepal</option><option value="10172869">Rotaliana</option><option value="10173519">Röthlisberger AG</option><option value="16065213">Rothschild & Bickers</option><option value="16727566">Rotter Glas</option><option value="10173507">Royal Copenhagen A/S</option><option value="10174037">Royal Delft</option><option value="16269763">Royal Doulton</option><option value="10173247">Royal VKB</option><option value="10173771">RS Barcelona</option><option value="10173341">Rubinetterie 3M</option><option value="15509665">Rubinetterie Treemme</option><option value="10173653">Ruckstuhl</option><option value="10173915">Runtal</option><option value="10173529">Ryohin Keikaku</option><option value="10174125">Saari</option><option value="13828033">Sabi</option><option value="10174115">Salvatori</option><option value="17542790">Salviati</option><option value="12161175">Sambonet</option><option value="15708789">Samsung</option><option value="16711103">Samuji</option><option value="15606231">San Lorenzo</option><option value="15009319">Sancal</option><option value="10172981">Santa & Cole</option><option value="16583029">Sanwa Company</option><option value="15606407">Savinelli</option><option value="10173135">Sawaya & Moroni</option><option value="10174013">Schellmann Furniture</option><option value="10173263">Schiffini</option><option value="10172959">Schmitz-Leuchten</option><option value="10173943">schneiderschram</option><option value="15550605">Schoemig Porzellan</option><option value="10173047">Schönbuch</option><option value="15672419">Schönstaub</option><option value="10174099">Schönwald</option><option value="10173599">Schreinerei Krapf</option><option value="10173903">Schüller</option><option value="10173025">Schulte Elektronik</option><option value="10173731">SCP</option><option value="10173211">sdr+</option><option value="16945192">Sebra Interior</option><option value="10173467">Secto Design</option><option value="10174171">Seletti</option><option value="10173001">Selki-Asema</option><option value="11348121">Seltmann Weiden</option><option value="10173613">Semperlux</option><option value="10174227">Sentou</option><option value="10173447">Serafino Zani</option><option value="15548609">Serax</option><option value="10172961">Serien Raumleuchten</option><option value="10172985">Serralunga</option><option value="10173663">Sfera</option><option value="10173611">Siedle</option><option value="10174101">Siematic</option><option value="10173215">Siemens</option><option value="15887447">Sika Design</option><option value="10173719">Simas</option><option value="10172891">Siteco</option><option value="13789283">Skagerak</option><option value="10173961">Skitsch</option><option value="17384129">Skultuna</option><option value="10172923">Slamp</option><option value="16532857">Smaller Objects</option><option value="16530010">Smaller Objects</option><option value="16727857">Smarin</option><option value="10173479">Smeg</option><option value="15572913">Snaidero</option><option value="16153965">Softline</option><option value="16153459">Soma</option><option value="15799329">Sony</option><option value="16338895">Sorel Boots</option><option value="11281091">Sovet Italia</option><option value="10173689">Spaltart</option><option value="15281279">Spectrum</option><option value="10173901">Spectrum</option><option value="15801317">Spiegelau</option><option value="17081728">Spinneybeck</option><option value="10741781">Stará Hut</option><option value="10174159">Stattmann Neue Moebel</option><option value="10173091">Steelcase</option><option value="10173747">Steininger Designers</option><option value="15546067">Stellar Works</option><option value="10173241">Stelton</option><option value="10172881">Steng Licht</option><option value="10173391">Steuler</option><option value="16245249">Stiegelmeyer</option><option value="14071561">Stonetouch</option><option value="13053931">StoryTiles</option><option value="10173259">Strato</option><option value="10173775">string furniture</option><option value="15546957">Studio Brichet Ziegler By Hands</option><option value="10172893">Studio Italia Design</option><option value="16521320">Sue Pryke</option><option value="10174027">Sugru</option><option value="10173647">Suikosha Corporation</option><option value="11374315">super-ette</option><option value="17182952">Superfront</option><option value="14749823">Supergrau</option><option value="10173495">Svenskt Tenn</option><option value="10172929">Swarovski</option><option value="12843729">Swarovski Optik</option><option value="10173131">Swedese</option><option value="16446835">Sygns</option><option value="10173031">System 180</option><option value="10173165">Tacchini</option><option value="10173773">Tafelstern</option><option value="10173929">Tamawa</option><option value="10172957">Tann Rokka</option><option value="10173217">Taylors Eye Witness</option><option value="10173423">TEAM 7</option><option value="10173067">Tecno</option><option value="10173603">Tecnolumen</option><option value="10173593">Tecta</option><option value="10173767">Tectona</option><option value="10173831">Tefal</option><option value="10173561">Terraillon</option><option value="10172913">Terzani</option><option value="10173301">Teuco</option><option value="11515945">The D*Haus Company Limited</option><option value="10173475">the simple light</option><option value="15359159">Thomas</option><option value="10173173">Thonet</option><option value="10173985">Three Foot Three Design</option><option value="17576301">Tingest</option><option value="15281293">Tiny Miracles Foundation</option><option value="14751109">Tischlerei Sommer</option><option value="16744184">TM Italia</option><option value="16268773">Toast Living</option><option value="10172975">Tobias Grau</option><option value="15798803">Tod's</option><option value="10173573">Tom Dixon</option><option value="10173295">TOMboat</option><option value="15506815">Ton</option><option value="11326607">Tonfisk Design</option><option value="10173389">Toscoquattro</option><option value="10173753">Toshiba</option><option value="10173691">Tossa</option><option value="10173437">tossB</option><option value="10173757">Toto</option><option value="15548239">Toyo</option><option value="14325739">Trakke</option><option value="10174133">Treku</option><option value="15774987">Tribù</option><option value="10173563">Triflow Concepts Limited</option><option value="10173533">Trizo 21</option><option value="12603157">Trizo21</option><option value="10173387">Troika domovari</option><option value="10173373">Truefitt & Hill</option><option value="10173293">TT-Form</option><option value="10173335">Tubes Radiatori</option><option value="10173399">Tubor</option><option value="10173681">Tunto</option><option value="17330223">Tuuci</option><option value="10173835">TVS</option><option value="13209355">Umbra Shift</option><option value="10173075">Unifor</option><option value="12536617">Unikia</option><option value="10173509">Unique Copenhagen</option><option value="17515277">Urbanears</option><option value="10173425">UsTogether</option><option value="15007187">Uvex</option><option value="10173555">Valcucine</option><option value="16587338">Valerie Objects</option><option value="10173087">Vange</option><option value="10173791">Varenna/ Poliform</option><option value="13903623">Verpan</option><option value="10172979">Verpan</option><option value="15893355">Verreum</option><option value="10173743">Vertigo Bird</option><option value="13038387">Very Wood</option><option value="10173927">Vibia</option><option value="15606007">Viccarbe</option><option value="16271563">Victor Foxtrot</option><option value="12152877">Vifa</option><option value="13752193">Vifi</option><option value="16863326">Vík Prjónsdóttir</option><option value="14750411">Vika</option><option value="17509465">Villeroy & Boch </option><option value="10173285">Vipp</option><option value="10173659">Vismaravetro</option><option value="10174195">Vista Allegre</option><option value="17172644">Vita Copenhagen</option><option value="15358485">Vitamin</option><option value="10173329">Viteo</option><option value="10173347">VitrA Bad</option><option value="10173935">Vitsoe</option><option value="15800299">Viu</option><option value="16566497">Vonschloo</option><option value="13873073">Vosla</option><option value="10173115">Walter Knoll</option><option value="10173839">Warendorf</option><option value="10173451">Wästberg</option><option value="17035611">We Do Wood</option><option value="10601649">Wesenlicht</option><option value="10174189">Westag & Getalit</option><option value="10173821">WeTab GmbH</option><option value="10174207">When Objects Work</option><option value="10173249">Wiener Silberschmiede</option><option value="10173727">Windmühlenmesser</option><option value="10173873">WINI</option><option value="11936041">Wittmann Möbelwerkstätten</option><option value="10173237">WMF</option><option value="10174023">Wogg</option><option value="10702555">Wolf SubZero</option><option value="16801230">Woodnotes</option><option value="10172941">wortmeyer</option><option value="16530630">Woud</option><option value="11122509">Wrong for Hay</option><option value="16629292">Wrong.London</option><option value="15606091">WWOO</option><option value="10173547">XAL</option><option value="13862971">Y'a pas le feu au lac</option><option value="10172915">Yamagiwa</option><option value="10173925">Yii Design</option><option value="17515011">Yixing Ceramics</option><option value="10173201">Zanotta</option><option value="17035932">Zazzeri</option><option value="10173639">Zegna Sport</option><option value="10173517">Zeitraum</option><option value="10172909">Zero</option><option value="10173627">Zerodisegno</option><option value="10174043">Zilenzio</option><option value="15928741">Zone Denmark</option><option value="10173353">Zucchetti</option><option value="10173103">Züco</option><option value="10172927">Zumtobel</option><option value="10174049">Zwiesel Kristallglas</option>				</select>
			</div>
						<input type="hidden" name="id" value="5287577">
			<input type="hidden" name="s_text" value="">
		</form>
		<!-- End Pulldowns -->

	</article>
</section>
	<a id="baunetz-logo" class="header-right" href="https://www.heinze.de" target="_blank">
		<img src="https://cdn.dear-magazin.de/assets/css/img/HEINZE_Logo.png" alt="Heinze" title="Heinze" height="19" />
	</a>
	

	<!-- Begin Header Artikel/Page -->
			<header>
		<div class="heading-box">
			<h1>FSB Aluminium</h1>
		</div>
	</header>
		<!-- End Header Article/Page -->

	<!-- Begin main-container -->
	<div class="container">

		<!-- Integration Sidemenu -->
					<nav class="sidemenu">
	<ul>
<li class="active">
    <a href="/index/produkte.html">Produkte</a>
</li>
<li class="">
    <a href="/index/interviews.html">Interviews</a>
</li>
<li class="">
    <a href="/index/projekte.html">Projekte</a>
</li>
<li class="">
    <a href="/index/stories.html">Stories</a>
</li>
<li class="">
    <a href="/index/specials.html">Specials</a>
</li>
<li class="">
    <a href="/index/newcomer.html">Newcomer</a>
</li>
<li class="">
    <a href="/kiosk/zeitschriften.html">Kiosk</a>
</li>
<li class="">
    <a href="/index/termine.html">Termine</a>
</li>
	</ul>

	<div class="banner">

<a href="http://www.ligne-roset.de" target="_blank" class="active menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/Ligne-Roset-100.jpg.1881181.jpg" width="100" title="Ligne Roset" alt="Ligne Roset" />
</a>

<a href="http://www.piure.de" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/Logopra%CC%88senz_100x100.jpg.2888408.jpg" width="100" title="Piure" alt="Piure" />
</a>

<a href="http://www.cubit-shop.com" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/logo%20designlines.jpg.2899040.jpg" width="100" title="Cubit" alt="Cubit" />
</a>

<a href="http://www.pedrali.it" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/Pedrali_100x100_logo.png.2913436.png" width="100" title="Pedrali" alt="Pedrali" />
</a>

<a href="http://www.usm.com" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/100pxmal100px.png.1901605.png" width="100" title="USM" alt="USM" />
</a>

<a href="http://www.artek.fi" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/artek-stool-60-seite.jpg.2476219.jpg" width="100" title="Artek" alt="Artek" />
</a>
</div>
</nav>
		
		<!-- Begin Content -->
			
			    <!-- Begin Details -->
	<section id="17652458" class="details ">

		<article class="content clearfix">
									<figure class="head-pic">
				<a class="gallery-more" href="//www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html?source=rss&galleryId=dl_rel_bilder&ajax=1" rel="#dl_rel_bilder">
					<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/FSB_940x.jpg.2936627.jpg">
					<span class="count">9</span>
				</a>
			</figure>
			
			
			<section class="detail-text">

				
                                                                                                <p>
                        <strong>Hersteller: FSB, 19.06.2017</strong>
                    </p>
                
                
																				
				
																				<p><b>Metall in Farbe</b><br /> Aluminium ist ein Materialklassiker des FSB-Portfolios. Es ist haltbar, für ein Metall federleicht und hat eine angenehme Haptik. Bei dem nordeutschen Unternehmen aus Brakel sind sowohl die geometrischen Klassiker als auch handschmeichelnde Modelle wie die <a href="/sixcms/detail.php/13917123">fließende Klinke</a> von Johannes Potente aus Aluminium. Dafür verbindet der Hersteller Handarbeit mit industrieller Fertigung und macht gewissermaßen jedes Exemplar zum Unikat. Zur Bau 2017 hat FSB neue Oberflächenbehandlungen vorgestellt, die das Metall in innovativen Nuancen und mit besonderem Finish zeigen. <br /><br />Lange Versuchsreihen und Fertigungstests resultierten in samtig-matten Eloxalfarben, die FSB als „Aluminium farbig gestrahlt eloxiert“ vorstellt. Durch die Verdichtung der Oberfläche beim Strahlen wird sie widerstandsfähiger gegen Kratzer und Stöße als herkömmlich verarbeitetes Aluminium. Die eleganten Töne orientieren sich an typischen Metallfarben wie Messing und mehreren Bronzefarben, zusätzlich ist eine Schwarzvariante mit softem Glanzcharakter verfügbar. Mit den neuen Nuancen ist eine Inszenierung im Interieur als herausstehendes Gestaltungsmerkmal möglich, aber auch eine farbschlüssige Einbindung. Bei Ton-in-Ton-Lösungen bildet die Klinke eine Einheit mit ihrem Hintergrund und kann zusätzlich mit einem gezielt gesetzten Lichtreflex der Oberflächen betont werden. <i>tp</i></p>
			</section>

			<aside class="clearfix">

				<div class="boxes">
					<div class="box-grey">
						<a href="//www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html?source=rss&print=1" class="text-link not-mobile"><span class="ico-print">Drucken</span></a>
																		<a href="https://www.facebook.com/sharer/sharer.php?t=FSB+Aluminium&amp;u=http%3A%2F%2Fwww.dear-magazin.de%2F%2Fprodukte%2FFSB-Aluminium_17652458.html%3Fsource%3Drss" class="share" target="_blank">Share</a>
					</div>

															                    
                    						<div class="box-grey">

																														<p>
									<b>FSB</b><br/>
									<a class="textlink" target="_blank" href="http://www.fsb.de">www.fsb.de</a>
								</p>
							                                                    						</div>

                                            				</div>

				<div class="quotes">
																													</div>
			</aside>

		</article>

		<!-- Begin Artikelnavigation -->
		<div class="controls-direction">
								</div>
	    <!-- End Artikelnavigation -->

		<!-- Listen für Specials Seite-->
				

		<div class="related-articles clearfix">
			<span class="col">
				<a href="/index/produkte.html">&larr; Zur&uuml;ck zur Trefferliste</a>			</span>

                        <span class="col">
								<a href="//www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html?source=rss&id=5287577&s_hersteller%5B0%5D=10173017">Mehr von FSB</a>				                <a href="//www.dear-magazin.de/produkte/FSB-Aluminium_17652458.html?source=rss&id=5287577&s_kategorie=10176829" class="inline">Mehr von Türdrücker</a>

												
				<a href="//www.dear-magazin.de/index/produkte.html?s_thema=Wohnen&s_area=1215">Mehr Produkte Wohnen</a>                                                
                			</span>

			<span class="col">
				<a href="//www.dear-magazin.de/index/produkte.html?s_thema=">Alle Produkte</a>				<a href="/index/wohnen.html">Zur Startseite Wohnen</a>			</span>
            		</div>

    </section>
    <!-- End Details -->

	<!-- Random Artikel Grid -->
	<section id="randomList" class="article-list">
		
<!-- Begin Gridsystem -->



<div class="article-row cf">				<a id="17019323" href="/produkte/Bellmann-Einpunktstuhl-7-050_17019323.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Bellmann Einpunktstuhl 7-050</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2871078.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Horgenglarus</strong>																		<span class="block">Modernistisch abgefedert: Eine Schweizer M&ouml;belikone des Z&uuml;rcher Designers Hans Georg Bellmann, der gestern seinen 104. Geburstag gefeiert h&auml;tte.</span>
					</span>
				</a>

		



				<a id="17491673" href="/produkte/Takahashi_17491673.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Takahashi</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/thumbnails/940objekte-unserer-tage-3407-villa-31-takahashi-lounge-chair.jpg.2918237.jpg" /></span>
										<span class="desc">
						<strong>Designer: Objekte unserer Tage, Anton Rahlwes</strong>																								<span class="block">Dieser bequeme Thron braucht viel Platz: Lounge-Sessel von dem Berliner Label Objekte unserer Tage.</span>
					</span>
				</a>

		



				<a id="17542496" href="/produkte/Pavilion-/-Confetti_17542496.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Pavilion / Confetti</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/6024_Normann_Copenhagen_Pavilion_Carpet_Group_5_300.jpg" /></span>
										<span class="desc">
						<strong>Designer: Britt Bonnesen, Simon Legald</strong>						<strong>Hersteller: Normann Copenhagen</strong>																		<span class="block">Statements am Boden: F&uuml;r Normann Copenhagen haben Britt Bonnesen und Simon Legald farbenfrohe Teppiche aus feiner Bambusseide gestaltet.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17356799" href="/produkte/Mesh-Living_17356799.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Mesh Living</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/thumbnails/940Piure_MESH_mood_2.jpg.2902281.jpg" /></span>
										<span class="desc">
						<strong>Designer: Werner Aisslinger</strong>						<strong>Hersteller: Piure</strong>																		<span class="block">Werner Aisslingers M&ouml;belsystem ist kein Einzelt&auml;ter f&uuml;rs B&uuml;ro. Auf der imm cologne pr&auml;sentierte Piure die Wohnvarianten der Kollektion.</span>
					</span>
				</a>

		



				<a id="16862002" href="/produkte/Contour_16862002.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Contour</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2847964.jpg" /></span>
										<span class="desc">
						<strong>Designer: Piergiorgio Cazzaniga </strong>						<strong>Hersteller: Tribù</strong>																		<span class="block">Flie&szlig;ende Kontur: Der italienische Designer Piergiorgio Cazzaniga setzt auf eine durchgehende Rahmenstruktur seiner Garten- und Terrassensessel.</span>
					</span>
				</a>

		



				<a id="17576452" href="/produkte/Place_17576452.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Place</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2931739.jpg" /></span>
										<span class="desc">
						<strong>Designer: Philippe Malouin Studio</strong>						<strong>Hersteller: Marsotto</strong>																		<span class="block">Flexibilit&auml;t in Stein: F&uuml;r Marsotto Edizioni hat Philippe Malouin ein Konsolen- und Garderobenprogramm aus massivem Carrara- oder Marquina-Marmor entwickelt.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17492850" href="/produkte/Trapezio_17492850.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Trapezio</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2921775.jpg" /></span>
										<span class="desc">
						<strong>Designer: Ferruccio Laviani</strong>						<strong>Hersteller: Emmemobili</strong>																		<span class="block">Alles andere als klobig: Dieses feuerrote M&ouml;belst&uuml;ck wird von leuchtenden Messing-Intarsien akzentuiert.</span>
					</span>
				</a>

		



				<a id="16896131" href="/produkte/Helsinki_16896131.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Helsinki</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2857939.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Desalto</strong>																		<span class="block">Zwischen drinnen und drau&szlig;en: Eine puristische Tischkollektion des italienischen Designerduos Flavio Caronni und Donato Bonanomi.&nbsp;</span>
					</span>
				</a>

		



				<a id="17402435" href="/produkte/Joline_17402435.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Joline</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/thumbnails/Joline_940.jpg.2912369.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Girsberger</strong>																		<span class="block">Sitzen, essen, wohlf&uuml;hlen: Mit dem flexiblen Dining Sofa von Girsberger wird&nbsp;das Beisammensein&nbsp;&uuml;ber die reine Essenszeit hinaus&nbsp;komfortabel&nbsp;gestaltet.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="16862411" href="/produkte/Odin-Chair_16862411.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Odin Chair</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/odin-teaser-treffer1.jpg" /></span>
										<span class="desc">
						<strong>Designer: Jamie McLellan</strong>						<strong>Hersteller: Resident</strong>																		<span class="block">Auferstanden aus den Flammen: Der charakteristisch kantige Stuhl des neuseel&auml;ndischen Designers Jamie McLellan ist wieder auf dem Markt.</span>
					</span>
				</a>

		



				<a id="17052719" href="/produkte/Gueridon-J.M._17052719.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Guéridon J.M.</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2875572.jpg" /></span>
										<span class="desc">
						<strong>Designer: Charlotte Perriand</strong>						<strong>Hersteller: Cassina</strong>																		<span class="block">Japanisch inspiriert: Charlotte Perriands Beistelltisch f&uuml;r das Wohnhaus ihres Ehemannes Jacques Martin in Tokio.</span>
					</span>
				</a>

		



				<a id="17576323" href="/produkte/Marble-Wallpaper_17576323.html" class="article-teaser produkte">
					<span class="heading-box not-mobile"><h3>Marble Wallpaper</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1215/thumbnails/Start_quer.2931351.jpg.2931355.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Murals Wallpaper</strong>																		<span class="block">Bringt den Stein auf Rollen: Der britische Hersteller Murals Wallpaper bietet eine Tapetenkollektion mit realistischem Marmorprint an.</span>
					</span>
				</a>

		</div>

<a class="more" href="//www.dear-magazin.de/index/produkte.html?skip=12&ajax=1">
	<span class="mobile">Weitere Artikel</span>
	<span class="treffer not-mobile">13 - 25 von 80</span>
	<span class="img-holder">

								<img src="https://cdn.dear-magazin.de/fm/1215/Lensvelt_101Chair_300.jpg" class="" alt="101 Chair" />
						<img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2867826.jpg" class="" alt="Nuage" />
						<img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2932729.jpg" class="" alt="Matrix " />
						<img src="https://cdn.dear-magazin.de/fm/1215/LANDS_ComposizioneTavoli_300.jpg" class="" alt="Lands" />
						<img src="https://cdn.dear-magazin.de/fm/1215/NOLITA_300.jpg" class="" alt="Nolita" />
						<img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2893513.jpg" class="" alt="Stack" />
						<img src="https://cdn.dear-magazin.de/fm/1215/Love-Me-Love-Me-Not_300x166.jpg" class="" alt="Love Me, Love Me Not" />
						<img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2847964.jpg" class="" alt="Contour" />
						<img src="https://cdn.dear-magazin.de/fm/1215/teaser-treffer.2928190.jpg" class="" alt="D.156.3" />
						<img src="https://cdn.dear-magazin.de/fm/1215/Cubit-Sideboard_300.jpg" class="" alt="Cubit Sideboard" />
						<img src="https://cdn.dear-magazin.de/fm/1215/workshop_immcologne2017_300.jpg" class="" alt="Workshop" />
						<img src="https://cdn.dear-magazin.de/fm/1215/NYM-by-Cazzaniga-Mandelli-Pagliarulo-for-Pedrali_300.jpg" class="" alt="Nym" />
	</span>
</a>

<!-- End Gridsystem -->

	</section>

		<!-- End Content -->

	</div><!-- main-container -->

	<!-- Partner Footer -->
	<section class="logo-holder">
		<div class="container">
			<div id="partner_slide">
	<ul>

<li class="logo"><a href="http://www.ligne-roset.de" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/ligne_roset.png.1880767.png" alt="Ligne Roset" width="126" />
</a></li>
<li class="logo"><a href="http://www.artek.fi" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/ARTEK_25-px.png.2449217.png" alt="Artek" width="85" />
</a></li>
<li class="logo"><a href="http://www.cubit-shop.com" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/cubit-designlines-1%402x.png.2907871.png" alt="Cubit" width="117" />
</a></li>
<li class="logo"><a href="http://www.piure.de" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/PIURE_SW_RGB.png.2888421.png" alt="Piure" width="149" />
</a></li>
<li class="logo"><a href="http://www.usm.com" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/usm_logo.png.1880769.png" alt="USM" width="70" />
</a></li>
<li class="logo"><a href="http://www.pedrali.it" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/Pedrali_logo.png.2913445.png" alt="Pedrali" width="124" />
</a></li>

	</ul>
</div>

		</div>
	</section>

	
</div><!-- wrap -->

<!--a id="switch" class="noprint">
    <span>jetzt zu</span>
    <!img height="22" src="http://madeby.bncdn.de/assets/img/change_mobile_madeby_small.png" class="noprint" alt="MADEby" title="MADEby">
    <span>wechseln</span>
</--a>

<!-- Begin Footer -->
<footer>
	<div class="container">
		<nav class="footer-nav clearfix">
			
			<section class="col">
				<h4>Themen</h4>
				<ul>
					<li><a href="/index/bad.html">Bad</a></li>
					<li><a href="/index/licht.html">Licht</a></li>
					<li><a href="/index/buero.html">Büro</a></li>
					<li><a href="/index/wohnen.html">Wohnen</a></li>
					<li><a href="/index/kueche.html">K&uuml;che</a></li>
					<li><a href="/index/newcomer.html">Newcomer</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Rubriken</h4>
				<ul>
					<li><a href="/index/produkte.html">Produkte</a></li>
					<li><a href="/index/interviews.html">Interviews</a></li>
					<li><a href="/index/projekte.html">Projekte</a></li>
					<li><a href="/index/stories.html">Stories</a></li>
					<li><a href="/index/specials.html">Specials</a></li>
										<li><a href="/index/termine.html">Termine</a></li>
					<li><a href="/index/adressen.html">Adressen</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Informationen</h4>
				<ul>
					<li><a href="/archiv.html">Archiv</a></li>
					<li><a href="/kontakt.html">Kontakt</a></li>
					<li><a href="/impressum.html">Impressum</a></li>
					<li><a href="/index.html?rss=1">RSS Feed</a></li>
					<li><a href="http://www.facebook.com/pages/Designlines/10150092678090531" target="_blank">DEAR auf Facebook</a></li>
					<li><a href="/heftbestellung.html">Heftbestellung</a></li>
					<li><a href="/newsletter.html?ajax=1" rel="#newsletter-form" class="newsletter-overlay ico-newsletter">Newsletter</a></li>
				</ul>
			</section>

					</nav>
	</div>
</footer>
<!-- End Footer -->



<div class="overlay">
	

<div id="logo-desc" class="window">
	<a href="/index.html" class="logo show-overlay noprint" rel="#logo-desc">
		<img src="https://cdn.dear-magazin.de/assets/img/DEAR_Logo.png" alt="DEAR" title="DEAR" height="20" />
	</a>
		<p class="content massive noprint">
		Das Online-Magazin für Designprofessionals und Enthusiasten.	</p>
</div>


<!-- Inhalt wird mit Ajax geladen, in Mobiler Ansicht wird neue Seite geladen -->
<div id="newsletter-form" class="window"></div>
<div id="madeby-kontaktform" class="window"></div>


</div>

</div>
<!-- /Animation-Wrapper -->

<script src="https://cdn.dear-magazin.de/assets/js/dist/footer.vendor.min.js" ></script>



	<script src="https://cdn.dear-magazin.de/assets/js/functions.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/smartphone.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/kiosk.ng.js"></script>



<!-- Webtrekk 4.3.1, (c) www.webtrekk.com -->
<script src="https://cdn.dear-magazin.de/assets/js/lib/webtrekk_v4_www.designlines.de.js"></script>
<script>
if (typeof webtrekkV3 !== 'undefined') {
    var pageConfig = {
        linkTrack: "link", 	// Activate Link Tracking [link or standard]
        heatmap: "1", 		// Activate Heatmap Tracking [1 = on | 0 = off]
        form: "",			// Activate Form Tracking [1 = on | 0 = off]
        contentId: "Produkte - FSB: FSB Aluminium",
        contentGroup1: "Wohnen",
        contentGroup2: "Produkte",
        contentGroup3: "FSB Aluminium",
        contentGroup4: "Magazin"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1: "Wohnen",
        2: "Produkte",
        3: "FSB Aluminium",
        4: "Magazin"
    };
        wt.sendinfo();
    }
</script>
<noscript><div><img src="//designlines01.webtrekk.net/815127338656222/wt.pl?p=431,%5BWohnen%5D%20FSB%20Aluminium&amp;cg1=Wohnen&amp;cg2=Produkte&amp;cg3=FSB%20Aluminium&amp;cg4=Magazin" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- Heinze Data Warehouse Tracker -->
<img id="heinze-datawarehouse" src="//pd.dear-magazin.de/?controllername=baunetzwissen_Wohnen&actionname=Produkte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22FSB+Aluminium%22%2C%22objID%22%3A%2217652458%22%7D%5D" data-src="//pd.dear-magazin.de/?controllername=baunetzwissen_Wohnen&actionname=Produkte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22FSB+Aluminium%22%2C%22objID%22%3A%2217652458%22%7D%5D" alt="" width="1" height="1" />
</body>
</html>