<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 7]><html class="ie7 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 8]><html class="ie8 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 9]><html class="ie9 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><!--<![endif]-->
<head>
    <base href="https://www.dear-magazin.de">
    <meta charset="utf-8">
    <title>Alles für Yves: 
Modemuseum in Marrakesch - DEAR Mobil - Projekte | dear-magazin.de</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="DEAR Magazin" />
    <meta name="publisher" content="DEAR Magazin" />
        <meta name="ROBOTS" content="index,follow" />
        <meta name="description" content="Erst Paris, dann Marrakesch: In der zweiten Heimat des legendären Modeschöpfers steht neben dem Tourismusmagneten Jardin Majorelle das neue Yves Saint Laurent Museum. Für die Finanzierung der Kulturstätte,..." />
    <meta name="keywords" content="" />

	<!-- OpenGraph - Facebook -->
		<meta property="og:title" content="Alles für Yves: 
Modemuseum in Marrakesch" />
		<meta property="og:image" content="https://cdn.dear-magazin.de/fm/1221/YSL_940x528.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html?source=rss" />
		<meta property="og:site_name" content="Designlines Mobil" />	<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport"/>

    <meta name="referrer" content="origin" />
    <link rel="canonical" href="https://www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html" />
    <link rel="shortcut icon" href="https://cdn.dear-magazin.de/favicon.ico">
    
    <meta name="google-site-verification" content="hVtShARRefSfBPFQjpLfdIcRGq_wJq8-OMYOtjvszno" />

	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/lib/chosen.css" /> <!-- @todo media query aus chosen.css als extra less angeben -->
	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/chosen_theme.css" />

    		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/combined.css" />
		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/ie.css" />

		
    
    
    <!--[if IE]>
    <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/ie.css">
    <![endif]-->


        <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/print.css" media="print">
    
        <!-- InfOnline SZM 2.0 -->
    <script src="//script.ioam.de/iam.js"></script>
    
    <!--[if lte IE 7]>
    <script src="https://cdn.dear-magazin.de/assets/js/lib/json3.min.js"></script>
    <![endif]-->

		<script src="https://cdn.dear-magazin.de/assets/js/dist/header.vendor.min.js"></script>

			<script src="https://cdn.dear-magazin.de/assets/js/designlines_bootstrap.js"></script>
    
	<script>
		Designlines.URL = Designlines.URL || {};
		Designlines.URL.Kiosk = {
			Highlights: '/sixcms/detail.php?id=15673707&ajax=1&action=highlights&format=json',
			Articles: '/sixcms/detail.php?id=15673707&ajax=1&action=articles&format=json',
			Recommendations: '/sixcms/detail.php?id=15673707&ajax=1&action=recommendations&format=json'
		}
	</script>

    <!--<link rel="alternate" type="application/rss+xml" title="Designlines RSS-Feed" href="//www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html?source=rss&rss=1" />-->
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/index.html?rss=1" />
    <link rel="stylesheet" data-href="https://cdn.dear-magazin.de/assets/css/" id="css-switch">

    <!-- Copyright (c) 2000-2017 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript" charset="utf-8">
//var et_pagename = "";
var et_areas = "Mobil";
//var et_url = "";
//var et_target = "";
//var et_ilevel = 0;
//var et_tval = "";
//var et_cust = 0;
//var et_tonr = "";
//var et_tsale = 0;
//var et_basket = "";
//var et_lpage = "";
//var et_trig = "";
//var et_sub = "";
//var et_se = "";
var et_tag = "Projekte";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="o9sbvm" src="//static.etracker.com/code/e.js"></script>
<noscript><link id="_etLink" rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=o9sbvm&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=Mobil&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=Projekte&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->
</head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"st":"heinze",
"cp":"dear-content",
"sv":"ke",
"co":""
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- Animation-Wrapper -->
<div id="content-wrapper">

<header class="mainhead">

		<div class="mobile-center">
		<a href="/index.html" class="logo show-overlay" rel="#logo-desc">
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="noprint" alt="DEAR" title="DEAR" height="20" />
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="print" alt="DEAR" title="DEAR" height="20" />
					</a>
			</div>

	<div class="mainmenu clearfix">
		<div class="mobile-center">
			<a class="show-menu" href="#">Menu</a>
			<nav class="menu container">
	<ul class="menulist clearfix">

<li>
    <a href="/index/magazin.html" class="active" data-color="#a2a2a2">Magazin</a>
</li>
<li>
    <a href="/index/bad.html" class="" data-color="#8acfee">Bad</a>
</li>
<li>
    <a href="/index/licht.html" class="" data-color="#fcf394">Licht</a>
</li>
<li>
    <a href="/index/buero.html" class="" data-color="#ea6c7e">Büro</a>
</li>
<li>
    <a href="/index/wohnen.html" class="" data-color="#6fd486">Wohnen</a>
</li>
<li>
    <a href="/index/kueche.html" class="" data-color="#b2906f">Küche</a>
</li>
<li>
    <a href="/index/mobilitaet.html" class="" data-color="#d5a8d0">Mobil</a>
</li>
	</ul>
</nav>
			
						<div class="header-right">
									<form id="search-form" action="/suchergebnisse.html" method="get">
												<input type="text" id="search" name="s_text" />
						<input type="submit" name="search-submit" class="ico ico-search" value="suchen">
					</form>
					<a href="/sixcms/detail.php?id=5411435&ajax=1" class="newsletter-overlay ico ico-newsletter" rel="#newsletter-form"></a>
			</div>
					</div>
	</div>
</header>

<div class="wrapper" >
			<a id="baunetz-logo" class="header-right" href="https://www.heinze.de" target="_blank">
		<img src="https://cdn.dear-magazin.de/assets/css/img/HEINZE_Logo.png" alt="Heinze" title="Heinze" height="19" />
	</a>
	

	<!-- Begin Header Artikel/Page -->
			<header>
		<div class="heading-box">
			<h1>Alles für Yves: 
Modemuseum in Marrakesch</h1>
		</div>
	</header>
		<!-- End Header Article/Page -->

	<!-- Begin main-container -->
	<div class="container">

		<!-- Integration Sidemenu -->
					<nav class="sidemenu">
	<ul>
<li class="">
    <a href="/index/produkte.html">Produkte</a>
</li>
<li class="">
    <a href="/index/interviews.html">Interviews</a>
</li>
<li class="active">
    <a href="/index/projekte.html">Projekte</a>
</li>
<li class="">
    <a href="/index/stories.html">Stories</a>
</li>
<li class="">
    <a href="/index/specials.html">Specials</a>
</li>
<li class="">
    <a href="/index/newcomer.html">Newcomer</a>
</li>
<li class="">
    <a href="/index/hands-on.html">Hands-On</a>
</li>
<li class="">
    <a href="/kiosk/zeitschriften.html">Kiosk</a>
</li>
<li class="">
    <a href="/index/termine.html">Termine</a>
</li>
	</ul>

	<div class="banner">

<a href="https://www.bmwgroup.com" target="_blank" class="active menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/BMW_GROUP_100-px.jpg.2360743.jpg" width="100" title="BMW" alt="BMW" />
</a>
</div>
</nav>
		
		<!-- Begin Content -->
			
			    <!-- Begin Details -->
	<section id="17883425" class="details ">

		<article class="content clearfix">

            
									<figure class="head-pic">
				<a class="gallery-more" href="//www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html?source=rss&galleryId=dl_rel_bilder&ajax=1" rel="#dl_rel_bilder">
					<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/YSL_940x528.jpg.2955798.jpg">
					<span class="count">10</span>
				</a>
			</figure>
			
            
			
			<section class="detail-text">

				<b>Text: Jana Herrmann</b><br/><br/>
                
                
																				
				<p><b>Erst Paris, dann Marrakesch: In der zweiten Heimat des legendären Modeschöpfers steht neben dem Tourismusmagneten Jardin Majorelle das neue Yves Saint Laurent Museum. Für die Finanzierung der Kulturstätte, entworfen von dem Pariser Architekturbüro Studio KO, versteigerte der langjährige Lebensgefährte Pierre Bergé seine persönlichsten Sammlungen. </b><br /><br />Noch neun Jahre nach seinem Tod wird er als Koryphäe gewürdigt – der Modeschöpfer war nicht zufällig auch der Erste, dessen Œuvre schon zu Lebzeiten in Museen ausgestellt wurde. In den Siebzigerjahren wurde Yves Saint Laurent (1936–2008) mit einer Porträtserie von Andy Warhol bedacht, bevor einige seiner Couture-Modelle im Metropolitan Museum of Art in New York zu sehen waren. Auch Saint Laurent selbst schien schon früh der Meinung zu sein, dass seine Kreationen ins Museum gehören: Seit 1962 hob er sämtliche Entwürfe, Dokumente sowie bestimmte Modelle auf und kennzeichnete ausgewählte Stücke mit einem roten M für „Museum“.<br /><br />Nach seinem Tod führte Lebenspartner Pierre Bergé dieses Vorhaben fort. Seit Jahren baute er die Fondation Pierre Bergé – YSL in Paris aus und wird im Oktober das Musée Yves Saint Laurent Marrakech (mYSLm) eröffnen. Es wurde gleich neben dem legendären Garten Jardin Majorelle gebaut, den Pierre Bergé und Yves Saint Laurent 1980 kauften und zu ihrem zweiten Wohnsitz machten. Zahlreiche Entwürfe für sämtliche Kollektionen Saint Laurents sind an diesem Ort entstanden.<span class="cs6AdminFormInput"><span class="cs6AdminFormLabel"><span class="cs6AdminFormInfo"><figure class="text-pic">
								<a class="gallery-more" href="//www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html?source=rss&galleryId=dl_rel_inline_gallery1&ajax=1" rel="#dl_rel_inline_gallery1">
								<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/PB-YSL.jpg.2955883.jpg" alt="" width="620">
								<figcaption>Pierre Berg&eacute; und Yves Saint Laurent, Foto: DR</figcaption>
								<span class="count">1</span></a>
							</figure></span></span></span><b>Affinität für marokkanische Architektur</b><br />Während der Standort des Museums also die logische Fortsetzung der kreativen Leidenschaft des Modeschöpfers ist, überrascht die Wahl der mit diesem Projekt beauftragten Architekten. Denn auch wenn das im Jahr 2000 gegründete Pariser Studio KO in den vergangenen Jahren in den Supermetropolen London, New York und Los Angeles und für so prestigeträchtige Marken wie Aesop, Balmain und den französischen Star-Pâtissier Cyril Lignac gearbeitet hat, wäre ein weitaus prominenterer Name wie Tadao Ando oder Herzog &amp; de Meuron für ein Projekt solchen Kalibers durchaus naheliegend gewesen.<br /><br />„Selbstverständlich habe ich davon geträumt, mit einem weltbekannten Architekten zusammenzuarbeiten. Aber dann habe ich mir gedacht: Was wird der mir das Leben schwer machen! Deshalb habe ich mich für Karl und Olivier entschieden“, sagte Pierre Bergé vielleicht etwas zu ehrlich und unbedacht auf der offiziellen Pressekonferenz – und sorgte damit nicht nur bei den beiden Architekten von Studio KO für Verlegenheit, sondern auch für kollektives Gekicher im Saal. Wie auch immer die unerwartete Zusammenarbeit tatsächlich entstanden ist: Die gemeinsame Affinität für marokkanische Architektur war auf jeden Fall eine solide Basis für den höchst ambitionierten Auftrag. „Wir arbeiten seit der Gründung unserer Agentur regelmäßig in Marokko und haben in Marrakesch seit 2001 auch ein eigenes Büro. Jedes neu zu konstruierende Projekt ist in diesem Land eine besondere Herausforderung, weil die Architektur bis heute noch sehr traditionell ausgerichtet ist“, erläutert Architekt Karl Fournier von Studio KO. Und genau diese Herausforderung war auch die einzige Vorgabe, die Pierre Bergé an das kreative Duo stellte: Das Museum sollte ein Mix aus marokkanischen und zeitgenössischen Elementen werden.<span class="cs6AdminFormInput"><span class="cs6AdminFormLabel"><span class="cs6AdminFormInfo"><br /><br /></span></span></span><b>Ein Kleid, das feine Falten wirft</b><br />„Nach unserem ersten Treffen mit Pierre Bergé stand für mich fest, dass der Bau erdige Farben und absolute Opazität brauchte – als Referenz für die typischen Farben von Marrakesch sowie den traditionellen marokkanischen Baustil, der das Innere eines Gebäudes schützt. Um drei Uhr nachts habe ich den ersten Entwurf an Olivier geschickt“, erzählt Karl Fournier, der Denker des kreativen Tandems. „Karls Version waren zu diesem Zeitpunkt lediglich Stichworte, die ich dann zeichnerisch und mit einer zeitgenössischen Komponente umgesetzt habe. Das Ergebnis waren weiche und sinnliche Formen. Ich stellte mir das Äußere des Museums wie ein langes Kleid vor, das Falten wirft“, ergänzt der „Künstler“ von Studio KO, Olivier Marty. Das endgültige Konzept entwickelten die beiden jedoch beim Durchforsten des Pariser Archivs. Besonders beeindruckte sie bei diesen Recherchen, wie Yves Saint Laurent mit Kurven und Geraden sowie losen und sauberen Schnitten umging.<br /><br />Nun präsentiert sich das mYSLm von seiner komplett geschlossenen Außenseite wie eine Anordnung aus Würfeln, deren lineare Gestalt durch runde Vorbauten durchbrochen wird. Und auch materialtechnisch setzten die Franzosen auf Abwechslung: Während die untere Hälfte mit quadratischen Steinplatten und Marmorelementen gepflastert wurde, besteht die obere aus erdigen, allegorisch angeordneten Backsteinziegeln, die an unterschiedlich gewebte Stoffe erinnern. Beide Ebenen trennt ein von Weitem fast filigran wirkendes horizontales Betonelement, das im Eingangsbereich mit einer goldenen Oberfläche ausgestattet wurde. Besonderen Wert legten die Architekten auch darauf, dass alle verwendeten Materialien aus lokaler Herstellung stammen, um den Neubau möglichst harmonisch in seine unmittelbare Umgebung einzugliedern.<span class="cs6AdminFormInput"><span class="cs6AdminFormLabel"><span class="cs6AdminFormInfo"><figure class="text-pic">
								<a class="gallery-more" href="//www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html?source=rss&galleryId=dl_rel_inline_gallery2&ajax=1" rel="#dl_rel_inline_gallery2">
								<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/3-Auditorium-du-muse%CC%81e.2955947.jpg.2955948.jpg" alt="" width="620">
								<figcaption>Auditorium, Foto: Nicolas Math&eacute;us</figcaption>
								<span class="count">1</span></a>
							</figure></span></span></span>Das Innere des Gebäudes, das übrigens nicht nur ausgestellte Werke von Yves Saint Laurent, sondern auch ein Auditorium, eine Bibliothek, eine Boutique und ein Café-Restaurant beherbergen wird, ist radikal anders als die imposante Fassade gestaltet: Auf den insgesamt 4.000 Quadratmetern Grundfläche geht es eher samtig, glatt und glänzend zu.<br /><br /><b>Museum als kleines Monument</b><br />Paradox bleibt am Ende die Tatsache, dass sich der bekennende Anti-Nostalgiker Pierre Bergé so vehement für die Nachlasssammlung seines Lebenspartners einsetzte. Um das 15-Millionen-Euro-Projekt in Marrakesch finanzieren zu können, versteigerte er sogar ihre gemeinsame Kunstsammlung und seine heiß geliebte, kostbare Bibliothek. „Ja, ich liebe das Heute und bin der Zukunft zugewandt. Aber ich mag auch die Idee, Spuren zu hinterlassen. In erster Linie tue ich das alles jedoch für Yves. Marrakesch war für ihn ein essenzieller und absolut inspirierender Ort, ohne den seine Mode eine ganz andere gewesen wäre. Über das neue Museum hätte er sich sehr gefreut! Außerdem war Yves ja ziemlich megaloman. Er hätte es wunderbar gefunden, dass Tausende von Besuchern an seinem kleinen Monument vorbeilaufen, um das ich 2008 seine Asche verstreut habe!"<br /><br />Pierre Bergé kann weder am Opening des YSL-Museums am 3. Oktober in der Pariser Avenue Marceau teilnehmen, noch den Ziegelneubau im Marrakesch einweihen. Laut den Stiftungen Yves Saint Laurent und Jardins Majorelle habe er schon lange gegen eine Krankheit gekämpft. Am frühen Morgen des 8. Septembers 2017 ist Bergé im Alter von 86 Jahren in seinem Haus in Saint-Rémy-de-Provence verstorben.</p>
			</section>

			<aside class="clearfix">

				<div class="boxes">
					<div class="box-grey">
						<a href="//www.dear-magazin.de/projekte/Alles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html?source=rss&print=1" class="text-link not-mobile"><span class="ico-print">Drucken</span></a>
																		<a href="https://www.facebook.com/sharer/sharer.php?t=Alles+f%C3%BCr+Yves%3A+%3Cbr+%2F%3E%0D%0AModemuseum+in+Marrakesch&amp;u=http%3A%2F%2Fwww.dear-magazin.de%2F%2Fprojekte%2FAlles-fuer-Yves_-Modemuseum-in-Marrakesch_17883425.html%3Fsource%3Drss" class="share" target="_blank">Share</a>
					</div>

															                    
                    						<div class="box-grey">

						                                                    <p><b>Projekt</b><br />
Musée Yves Saint Laurent Marrakech<br />
<a target="_blank" href="https://www.museeyslmarrakech.com/en/">www.museeyslmarrakech.com</a>
</p><p><b>Projektarchitekten</b><br />
Studio KO<br />
<a target="_blank" href="http://www.studioko.fr/#">www.studioko.fr</a>
</p><p><b>Musée Yves Saint Laurent Marrakech</b><br />
Neubau aus Stahlbeton / Fassade aus rotbraunen Terrakottaziegeln / Grundfläche: 4.000 Quadratmetern / Bauherr: Jardin Majorelle SCA zusammen mit der Fondation Pierre Bergé – YSL / 2014–2017<br />
<a class="textlink" href="http://" target="_blank"></a>
</p>						</div>

                                            				</div>

				<div class="quotes">
					<blockquote>Das Museum sollte ein Mix aus marokkanischen und zeitgenössischen Elementen werden.</blockquote>					<blockquote>Besonderen Wert legten die Architekten auch darauf, dass alle verwendeten Materialien aus lokaler Herstellung stammen, um den Neubau möglichst harmonisch in seine unmittelbare Umgebung einzugliedern.</blockquote>																			</div>
			</aside>

		</article>

		<!-- Begin Artikelnavigation -->
		<div class="controls-direction">
								</div>
	    <!-- End Artikelnavigation -->

		<!-- Listen für Specials Seite-->
				

		<div class="related-articles clearfix">
			<span class="col">
				<a href="/index/projekte.html">&larr; Zur&uuml;ck zur Trefferliste</a>			</span>

                        <span class="col">
												                
												
				<a href="//www.dear-magazin.de/index/projekte.html?s_thema=Mobil&s_area=1221">Mehr Projekte Mobil</a>                                                
                <a href="//www.dear-magazin.de/suchergebnisse.html?s_text=Jana+Herrmann">Mehr von Jana Herrmann</a>			</span>

			<span class="col">
				<a href="//www.dear-magazin.de/index/projekte.html?s_thema=">Alle Projekte</a>				<a href="/index/mobilitaet.html">Zur Startseite Mobil</a>			</span>
            		</div>

    </section>
    <!-- End Details -->

	<!-- Random Artikel Grid -->
	<section id="randomList" class="article-list">
		
<!-- Begin Gridsystem -->



<div class="article-row cf">				<a id="17766352" href="/projekte/Halbiertes-Haus_-Selbstbauen-im-Surferparadies_17766352.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Halbiertes Haus: Selbstbauen im Surferparadies</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940-TUM_AL_VAR_JOH_SEB_89.jpg.2947675.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Tim Berge </strong>						<strong>Fotograf: Nico Saieh</strong>						<span class="block">Planen, Bauen und Wohnen aus einer Hand: die Abenteuer eines niederl&auml;ndischen Architektenpaars beim Bau eines Ferienhauses in Chile.</span>
					</span>
				</a>

		



				<a id="17330054" href="/projekte/Snohetta-Baumhaus-am-Polarkreis_17330054.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Snøhetta-Baumhaus am Polarkreis</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/001%20%C2%A9%20940x528.jpg.2900794.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Johan Jansson</strong>						<span class="block">Erweiterung des ber&uuml;hmten Treehotels in Nordschweden:&nbsp;Sn&oslash;hetta &uuml;berzeugt mit nordischer Zur&uuml;ckhaltung und gelungener Camouflage.</span>
					</span>
				</a>

		



				<a id="17183011" href="/projekte/Alpine-Sinuskurve_17183011.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Alpine Sinuskurve</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/teaser-treffer.2888144.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Norman Kietzmann </strong>						<strong>Fotograf: Anže Čokl</strong>						<span class="block">Neustart nach 80 Jahren: In den slowenischen Alpen hat der Architekt Darko Bernik eine Biwakschachtel aus den drei&szlig;iger Jahren neu aufgebaut.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17766313" href="/projekte/Abheben-in-Stockholm_-Pop-up-Wohnung-im-Tower_17766313.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Abheben in Stockholm: <br />
Pop-up-Wohnung im Tower</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/quer.2948317.jpg.2948321.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Claudia Simone Hoff</strong>						<strong>Fotograf: FeWo-direkt/ Joakim Johansson</strong>						<span class="block">Die schwedische K&uuml;nstlerin Cilla Ramnek hat den alten Kontrollturm des Flughafens Arlanda in eine tempor&auml;re Ferienwohnung verwandelt.</span>
					</span>
				</a>

		



				<a id="17559412" href="/projekte/Polarisierende-Zwiebeldaecher-in-Paris_17559412.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Polarisierende Zwiebeldächer in Paris</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/wilmotte_kreml_paris_300.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Jana Herrmann</strong>						<strong>Fotograf: Alessandra Chemollo / Wilmotte & Associés Architectes</strong>						<span class="block">Im Auftrag Putins bauten Wilmotte &amp; Associ&eacute;s an der Seine ein neues russisch-orthodoxes Kulturzentrum, das in seinem historischen Umfeld durchaus spaltet.</span>
					</span>
				</a>

		



				<a id="17686635" href="/projekte/Hej-Hygge_-Radisson-Blu-in-Frankfurt_17686635.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Hej Hygge: Radisson Blu in Frankfurt</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/quer.2945290.jpg.2945294.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Villeroy & Boch Fliesen</strong>						<strong>Autor: Claudia Simone Hoff</strong>												<span class="block">JOI-Design hat eine Suite im Hygge-Look gestaltet. Die Zutaten: Kuschelfelle, himmelblaue Sitzb&auml;nke, Fliesen und Sanit&auml;robjekte von Villeroy &amp; Boch.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17722320" href="/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Go to gate: MyDutyFree am Flughafen München</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940-MyDutyFree%2C-Munich-Airport%2C-Munich-%28Germany%29-%283%29_1547441_master.jpg.2943743.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Vitra</strong>						<strong>Autor: Jeanette Kunsmann</strong>						<strong>Fotograf: Roman Thomas</strong>						<span class="block">Wer im M&uuml;nchner Satellitenterminal warten muss, braucht sich nicht zu langweilen: Kein Fliegen ohne Shopping!</span>
					</span>
				</a>

		



				<a id="17330237" href="/projekte/Finnische-Pyjamaparty-in-Paris_17330237.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Finnische Pyjamaparty in Paris</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/1_-KOTI_10565_heroshot_small_300.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Jana Herrmann</strong>						<strong>Fotograf: James Hart</strong>						<span class="block">H&uuml;ttenzauber im Kulturinstitut: Finnland feiert sein Unabh&auml;ngigkeitsjubil&auml;um und l&auml;dt noch bis Anfang Mai zur geselligen &Uuml;bernachtungssause mit nordischem Flair.</span>
					</span>
				</a>

		



				<a id="17525679" href="/projekte/Solo-fuer-Office-KGDVS_-Ferienhaus-in-der-Wildnis_17525679.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Solo für Office KGDVS: Ferienhaus in der Wildnis</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940-BP-OFFICE-KGDVS-SOLO-4-pub-file.jpg.2926431.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Thonet</strong>						<strong>Autor: Jeanette Kunsmann</strong>						<strong>Fotograf: Bas Princen, Office KGDVS, Solo Houses</strong>						<span class="block">Als w&auml;re es das erste und letzte Haus der Welt: Mit ihrer Ferienarchitektur feiern Kersten Geers und David Van Severen die Aufl&ouml;sung der Form. </span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17883815" href="/projekte/Die-Macht-der-Steine_-Lego-House-von-BIG_17883815.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Die Macht der Steine: <br />
Lego House von BIG</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940-BIG_LEGO-House-3_Photo-by-Iwan-Baan_original.jpg.2957486.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Jeanette Kunsmann</strong>						<strong>Fotograf: Iwan Baan</strong>						<span class="block">Gebaut aus 21 wei&szlig;en Kl&ouml;tzen: In Billund hat Bjarke Ingels nach dem Lego-Prinzip eine spektakul&auml;re Pilgerst&auml;tte zum Lernen und Erleben geschaffen.</span>
					</span>
				</a>

		</div>

<!-- End Gridsystem -->

	</section>

		<!-- End Content -->

	</div><!-- main-container -->

	<!-- Partner Footer -->
	<section class="logo-holder">
		<div class="container">
			<div id="partner_slide">
	<ul>

<li class="logo"><a href="https://www.bmwgroup.com" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/BMW_GROUP_25-px.png.2360747.png" alt="BMW" width="53" />
</a></li>

	</ul>
</div>

		</div>
	</section>

	
</div><!-- wrap -->

<!--a id="switch" class="noprint">
    <span>jetzt zu</span>
    <!img height="22" src="http://madeby.bncdn.de/assets/img/change_mobile_madeby_small.png" class="noprint" alt="MADEby" title="MADEby">
    <span>wechseln</span>
</--a>

<!-- Begin Footer -->
<footer>
	<div class="container">
		<nav class="footer-nav clearfix">
			
			<section class="col">
				<h4>Themen</h4>
				<ul>
					<li><a href="/index/bad.html">Bad</a></li>
					<li><a href="/index/licht.html">Licht</a></li>
					<li><a href="/index/buero.html">Büro</a></li>
					<li><a href="/index/wohnen.html">Wohnen</a></li>
					<li><a href="/index/kueche.html">K&uuml;che</a></li>
					<li><a href="/index/mobilitaet.html">Mobil</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Rubriken</h4>
				<ul>
					<li><a href="/index/produkte.html">Produkte</a></li>
					<li><a href="/index/interviews.html">Interviews</a></li>
					<li><a href="/index/projekte.html">Projekte</a></li>
					<li><a href="/index/stories.html">Stories</a></li>
					<li><a href="/index/specials.html">Specials</a></li>
                    <li><a href="/index/newcomer.html">Newcomer</a></li>
					<li><a href="/index/termine.html">Termine</a></li>
					<li><a href="/kiosk/zeitschriften.html">Kiosk</a></li>
					<li><a href="/index/hands-on.html">Hands-On</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Informationen</h4>
				<ul>
                    <li><a href="/kontakt.html">Kontakt</a></li>
					<li><a href="/impressum.html">Impressum</a></li>
                    <li><a href="/index/adressen.html">Hersteller und Designer</a></li>
                    <li><a href="/archiv.html">Archiv</a></li>
                    <li><a href="/index.html?rss=1">RSS Feed</a></li>
					<li><a href="http://www.facebook.com/pages/Designlines/10150092678090531" target="_blank">DEAR auf Facebook</a></li>
					<li><a href="/heftbestellung.html">Heftbestellung</a></li>
					<li><a href="/newsletter.html?ajax=1" rel="#newsletter-form" class="newsletter-overlay ico-newsletter">Newsletter</a></li>
				</ul>
			</section>

					</nav>
	</div>
</footer>
<!-- End Footer -->



<div class="overlay">
	

<div id="logo-desc" class="window">
	<a href="/index.html" class="logo show-overlay noprint" rel="#logo-desc">
		<img src="https://cdn.dear-magazin.de/assets/img/DEAR_Logo.png" alt="DEAR" title="DEAR" height="20" />
	</a>
		<p class="content massive noprint">
		Alle Neuheiten der interessantesten Hersteller und Designer auf einen Blick.	</p>
</div>


<!-- Inhalt wird mit Ajax geladen, in Mobiler Ansicht wird neue Seite geladen -->
<div id="newsletter-form" class="window"></div>
<div id="madeby-kontaktform" class="window"></div>


</div>

</div>
<!-- /Animation-Wrapper -->

<script src="https://cdn.dear-magazin.de/assets/js/dist/footer.vendor.min.js" ></script>



	<script src="https://cdn.dear-magazin.de/assets/js/functions.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/smartphone.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/kiosk.ng.js"></script>



<!-- WT 4.4.1 -->
<script src="https://cdn.dear-magazin.de/assets/js/lib/wt_dear-magazin.de.js"></script>
<script>
if (typeof webtrekkV3 !== 'undefined') {
    var pageConfig = {
        linkTrack: "link", 	// Activate Link Tracking [link or standard]
        heatmap: "1", 		// Activate Heatmap Tracking [1 = on | 0 = off]
        form: "",			// Activate Form Tracking [1 = on | 0 = off]
        contentId: "Projekte: Alles fuer Yves: Modemuseum in Marrakesch",
        contentGroup1: "Mobil",
        contentGroup2: "Projekte",
        contentGroup3: "Alles fuer Yves: Modemuseum in Marrakesch",
        contentGroup4: "Magazin"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1: "Mobil",
        2: "Projekte",
        3: "Alles fuer Yves: Modemuseum in Marrakesch",
        4: "Magazin"
    };
        wt.sendinfo();
    }
</script>
<noscript><div><img src="//designlines01.webtrekk.net/815127338656222/wt.pl?p=441,%5BMobil%5D%20Alles%20fuer%20Yves%3A%20Modemuseum%20in%20Marrakesch&amp;cg1=Mobil&amp;cg2=Projekte&amp;cg3=Alles%20fuer%20Yves%3A%20Modemuseum%20in%20Marrakesch&amp;cg4=Magazin" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- Heinze Data Warehouse Tracker -->
<img id="heinze-datawarehouse" src="//pd.dear-magazin.de/?controllername=baunetzwissen_Mobil&actionname=Projekte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22Alles+f%C3%BCr+Yves%3A+%5Cr%5CnModemuseum+in+Marrakesch%22%2C%22objID%22%3A%2217883425%22%7D%5D" data-src="//pd.dear-magazin.de/?controllername=baunetzwissen_Mobil&actionname=Projekte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22Alles+f%C3%BCr+Yves%3A+%5Cr%5CnModemuseum+in+Marrakesch%22%2C%22objID%22%3A%2217883425%22%7D%5D" alt="" width="1" height="1" />
</body>
</html>