<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 7]><html class="ie7 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 8]><html class="ie8 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 9]><html class="ie9 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><!--<![endif]-->
<head>
    <meta charset="utf-8">
    <title>DEAR Licht - Projekte: Französisches Raumwunder: Ein Miniloft als Wette | dear-magazin.de</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="DEAR Magazin" />
    <meta name="publisher" content="DEAR Magazin" />
    <meta name="ROBOTS" content="index,follow" />
    <meta name="description" content="Schon seit Jahren beeindruckt Rémy Bardin mit seiner Fähigkeit, knapp bemessenen Wohnraum bis auf den letzten Zentimeter zu optimieren und selbst den tristesten Apartments Eleganz und Wohnlichkeit zu..." />
    <meta name="keywords" content="" />

	<!-- OpenGraph - Facebook -->
		<meta property="og:title" content="Französisches Raumwunder: Ein Miniloft als Wette" />
		<meta property="og:image" content="https://cdn.dear-magazin.de/fm/1221/DSC09391_Bardin_940x528.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.dear-magazin.de/projekte/Franzoesisches-Raumwunder_-Ein-Miniloft-als-Wette_17576633.html?source=rss" />
		<meta property="og:site_name" content="Designlines Licht" />	<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport"/>

    <meta name="referrer" content="origin" />
    <link rel="canonical" href="https://www.dear-magazin.de/projekte/Franzoesisches-Raumwunder_-Ein-Miniloft-als-Wette_17576633.html" />
    <link rel="shortcut icon" href="https://cdn.dear-magazin.de/favicon.ico">
    
    <meta name="google-site-verification" content="hVtShARRefSfBPFQjpLfdIcRGq_wJq8-OMYOtjvszno" />

	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/lib/chosen.css" /> <!-- @todo media query aus chosen.css als extra less angeben -->
	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/chosen_theme.css" />

    		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/combined.css" />
		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/ie.css" />

		
    
    
    <!--[if IE]>
    <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/ie.css">
    <![endif]-->


        <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/print.css" media="print">
    
        <!-- InfOnline SZM 2.0 -->
    <script src="//script.ioam.de/iam.js"></script>
    
    <!--[if lte IE 7]>
    <script src="https://cdn.dear-magazin.de/assets/js/lib/json3.min.js"></script>
    <![endif]-->

		<script src="https://cdn.dear-magazin.de/assets/js/dist/header.vendor.min.js"></script>

			<script src="https://cdn.dear-magazin.de/assets/js/designlines_bootstrap.js"></script>
    
	<script>
		Designlines.URL = Designlines.URL || {};
		Designlines.URL.Kiosk = {
			Highlights: '/sixcms/detail.php?id=15673707&ajax=1&action=highlights&format=json',
			Articles: '/sixcms/detail.php?id=15673707&ajax=1&action=articles&format=json',
			Recommendations: '/sixcms/detail.php?id=15673707&ajax=1&action=recommendations&format=json'
		}
	</script>

    <!--<link rel="alternate" type="application/rss+xml" title="Designlines RSS-Feed" href="https://www.dear-magazin.de/projekte/Franzoesisches-Raumwunder_-Ein-Miniloft-als-Wette_17576633.html?source=rss&rss=1" />-->
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/index.html?rss=1" />
    <link rel="stylesheet" data-href="https://cdn.dear-magazin.de/assets/css/" id="css-switch">

    <!-- Copyright (c) 2000-2017 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript" charset="utf-8">
//var et_pagename = "";
var et_areas = "Licht";
//var et_url = "";
//var et_target = "";
//var et_ilevel = 0;
//var et_tval = "";
//var et_cust = 0;
//var et_tonr = "";
//var et_tsale = 0;
//var et_basket = "";
//var et_lpage = "";
//var et_trig = "";
//var et_sub = "";
//var et_se = "";
var et_tag = "Projekte";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="o9sbvm" src="//static.etracker.com/code/e.js"></script>
<noscript><link id="_etLink" rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=o9sbvm&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=Licht&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=Projekte&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->
</head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"st":"heinze",
"cp":"dear-content",
"sv":"ke",
"co":""
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- Animation-Wrapper -->
<div id="content-wrapper">

<header class="mainhead">

		<div class="mobile-center">
		<a href="/index.html" class="logo show-overlay" rel="#logo-desc">
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="noprint" alt="DEAR" title="DEAR" height="20" />
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="print" alt="DEAR" title="DEAR" height="20" />
					</a>
			</div>

	<div class="mainmenu clearfix">
		<div class="mobile-center">
			<a class="show-menu" href="#">Menu</a>
			<nav class="menu container">
	<ul class="menulist clearfix">

<li>
    <a href="/index/magazin.html" class="active" data-color="#a2a2a2">Magazin</a>
</li>
<li>
    <a href="/index/bad.html" class="" data-color="#8acfee">Bad</a>
</li>
<li>
    <a href="/index/licht.html" class="" data-color="#fcf394">Licht</a>
</li>
<li>
    <a href="/index/buero.html" class="" data-color="#ea6c7e">Büro</a>
</li>
<li>
    <a href="/index/wohnen.html" class="" data-color="#6fd486">Wohnen</a>
</li>
<li>
    <a href="/index/kueche.html" class="" data-color="#b2906f">Küche</a>
</li>
<li>
    <a href="/index/mobilitaet.html" class="" data-color="#d5a8d0">Mobil</a>
</li>
	</ul>
</nav>
			
						<div class="header-right">
									<form id="search-form" action="/suchergebnisse.html" method="get">
												<input type="text" id="search" name="s_text" />
						<input type="submit" name="search-submit" class="ico ico-search" value="suchen">
					</form>
					<a href="/sixcms/detail.php?id=5411435&ajax=1" class="newsletter-overlay ico ico-newsletter" rel="#newsletter-form"></a>
			</div>
					</div>
	</div>
</header>

<div class="wrapper" >
			<a id="baunetz-logo" class="header-right" href="https://www.heinze.de" target="_blank">
		<img src="https://cdn.dear-magazin.de/assets/css/img/HEINZE_Logo.png" alt="Heinze" title="Heinze" height="19" />
	</a>
	

	<!-- Begin Header Artikel/Page -->
			<header>
		<div class="heading-box">
			<h1>Französisches Raumwunder: Ein Miniloft als Wette</h1>
		</div>
	</header>
		<!-- End Header Article/Page -->

	<!-- Begin main-container -->
	<div class="container">

		<!-- Integration Sidemenu -->
					<nav class="sidemenu">
	<ul>
<li class="">
    <a href="/index/produkte.html">Produkte</a>
</li>
<li class="">
    <a href="/index/interviews.html">Interviews</a>
</li>
<li class="active">
    <a href="/index/projekte.html">Projekte</a>
</li>
<li class="">
    <a href="/index/stories.html">Stories</a>
</li>
<li class="">
    <a href="/index/specials.html">Specials</a>
</li>
<li class="">
    <a href="/index/newcomer.html">Newcomer</a>
</li>
<li class="">
    <a href="/kiosk/zeitschriften.html">Kiosk</a>
</li>
<li class="">
    <a href="/index/termine.html">Termine</a>
</li>
	</ul>

	<div class="banner">

<a href="http://www.waldmann.com" target="_blank" class="active menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/Waldmann_100.jpg.2918239.jpg" width="100" title="Waldmann" alt="Waldmann" />
</a>

<a href="http://www.jung.de" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/LS%20ZERO_100x100px.jpg.2918353.jpg" width="100" title="Jung" alt="Jung" />
</a>

<a href="http://www.rutec.de" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/rutec_100-100.png.2913048.png" width="100" title="Rutec" alt="Rutec" />
</a>

<a href="http://www.gira.de" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/imagebild_knx_100x100px.jpg.1884127.jpg" width="100" title="Gira" alt="Gira" />
</a>

<a href="http://www.artemide.de" target="_blank" class=" menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/arte_empatia_100x100px.jpg.2524181.jpg" width="100" title="Artemide" alt="Artemide" />
</a>
</div>
</nav>
		
		<!-- Begin Content -->
			
			    <!-- Begin Details -->
	<section id="17576633" class="details ">

		<article class="content clearfix">
									<figure class="head-pic">
				<a class="gallery-more" href="https://www.dear-magazin.de/projekte/Franzoesisches-Raumwunder_-Ein-Miniloft-als-Wette_17576633.html?source=rss&galleryId=dl_rel_bilder&ajax=1" rel="#dl_rel_bilder">
					<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/DSC09391_Bardin_940x528.jpg.2932435.jpg">
					<span class="count">10</span>
				</a>
			</figure>
			
			
			<section class="detail-text">

				<b>Text: Jana Herrmann</b>, <b>Foto: Bardin Architecte</b><br/><br/>
                
                
																				
				
																				<p><b>Schon seit Jahren beeindruckt Rémy Bardin mit seiner Fähigkeit, knapp bemessenen Wohnraum bis auf den letzten Zentimeter zu optimieren und selbst den tristesten Apartments Eleganz und Wohnlichkeit zu verleihen. Nun gelang dem französischen Architekten ein wahrer Coup: Auf 17 Quadratmetern Grundfläche konstruierte er ein genial durchdachtes Miniloft mit einer Ausstattung, wie sie in der Regel nur in geräumigen Wohnungen Platz findet. Petit Pari – die Wette hat er gewonnen.<br /><br /></b>Unkonventionelle Aufträge scheinen auf Rémy Bardin eine besondere Anziehungskraft auszuüben, so verfügen zahlreiche der von ihm umzubauenden Ausgangsobjekte über einen unlogischen Grundriss, vergessene Fenster und viel zu wenig Raum für die Bedürfnisse und Wünsche ihrer Nutzer. Auch sein letztes Projekt, ein nur 17 Quadratmeter großes, ehemaliges Künstleratelier im Pariser Viertel Marais, lockte mit großen Herausforderungen. Die Auftraggeber, ein neuseeländisches Paar in seinen Fünfzigern, wollen das Objekt nur als Zweitwohnsitz nutzen und in der restlichen Zeit vermieten. Aus diesem Grund wünschten sie sich ein „modern eingerichtetes Apartment mit jeglichen Funktionen, die eine großzügig geschnittene Wohnung bietet, plus maximalen Stauraum für ihre Koffer und persönlichen Gegenstände.“<br /><br /><b>Schmal und hochgewachsen</b><br />Zwar bot die beachtliche Deckenhöhe von über vier Metern viel Potenzial für zusätzlichen Wohnraum, dennoch war offensichtlich viel zu wenig Platz vorhanden, um alle Vorstellungen der Auftraggeber umzusetzen. Dieses Problem gab dem Projekt auch seinen Namen – <i>Petit Pari</i>, was auf Deutsch „kleine Wette“ bedeutet. Wenig hilfreich war ebenso der Umstand, dass der Vorbesitzer das Atelier als Wohnstätte genutzt hatte – auch wenn dieser eine Zwischenebene in den Raum ziehen und unter diese eine geschlossene Küche und ein kleines Badezimmer einbauen lassen hat. Doch diese Konstruktion erwies sich schnell als wenig platzoptimierend und kaum funktional. Gerade die Treppe in den oberen Schlafbereich gab architektonische Rätsel auf, da sie entlang des gesamten vollverglasten Eingangsbereichs platziert wurde und damit dem Objekt nicht nur viel Licht vorenthielt, sondern zugleich auch den Raum der ohnehin winzigen, angrenzenden Küche reduzierte.<br /><br /><b>Drehkreuz Treppe</b><br />An dieser Stelle setzte Rémy Bardin für den Komplettumbau an: Die bis dahin geschlossene Küche öffnete er in den Wohnbereich und verlegte den Treppenaufstieg auf die gegenüberliegende Wandseite. Um zusätzliches Raumvolumen und Transparenz zu gewinnen, konstruierte er die neue Treppe aus flachen Holzleisten und filigranen Metallelementen, wodurch sie geradezu über dem Boden zu schweben scheint. Auf der oberen Ebene ersetzte er die durchgehende Trennwand durch eine schlichte, hölzerne Arbeitsplatte und schuf damit nicht nur einen neuen Bürobereich, sondern auch wesentlich mehr Raumtransparenz.<br /><br /><b>Bett mit Waschmaschine</b><br />Den Wunsch nach viel Stauraum bediente der Architekt mit dem Einbau eines vier Meter breiten Schrankes und mehrerer Kästen unter dem Doppelbett, wo sogar eine Waschmaschine Platz fand. Zudem schuf er Raum für einen begehbaren Kleiderschrank, indem er die Wand des oberen Nebentraktes bis zu dessen äußersten Kante vorzog. Auf der unteren Ebene entstand dagegen Stauraum, um darin vorwiegend funktionelle Einrichtungen wie Heizkörper und Spülmaschine zu verstecken. Ein Wandschrank kann mit wenigen Handgriffen in einen ausziehbaren Tisch verwandelt werden, der Platz für bis zu fünf Personen bietet.<span class="cs6AdminFormInput"><span class="cs6AdminFormInput"><span id="id6AdminFormBlockElementsinput[dl_bildergalerie1_inlinetext_block]" class="cs6AdminFormBlockContentList cs6AdminFormBlockContentOpen"><span class="cs6AdminFormBlockElement cs6AdminFormElementContent"><span class="cs6AdminFormLabel"><span class="cs6AdminFormInfo"><br /><br /></span></span></span></span></span></span><b>Originelle Modernität</b><br />Die so entstandenen klaren Raumstrukturen unterstreicht Rémy Bardin geschickt durch die Kombination von Holzoberflächen und weißen Wänden, die mit den wenigen bunten Wohnaccessoires und Möbeln harmonieren. Ein schönes Detail bilden die Lichtspiele hinter der Gitterwand des Bücherregals, das der Architekt an die Längsseite des begehbaren Kleiderschranks auf der oberen Etage platzierte. Wunderbar verrückt, aber dennoch vollkommen stimmig, ist die Präsenz der <i>Vertigo</i>-Leuchte des französischen Herstellers Petite Friture, die üblicherweise eher in weiten Räumen Verwendung findet und hier in über vier Metern Höhe über dem winzigen Wohnbereich thront. Trotz der räumlichen Beschränkungen hat Rémy Bardin es bei diesem Projekt geschafft, die Wünsche seiner Auftraggeber umzusetzen und das scheinbar Unmögliche möglich zu machen. Wette gewonnen! Das zu behaupten, hat er damit allen Grund.</p>
			</section>

			<aside class="clearfix">

				<div class="boxes">
					<div class="box-grey">
						<a href="https://www.dear-magazin.de/projekte/Franzoesisches-Raumwunder_-Ein-Miniloft-als-Wette_17576633.html?source=rss&print=1" class="text-link not-mobile"><span class="ico-print">Drucken</span></a>
																		<a href="https://www.facebook.com/sharer/sharer.php?t=Franz%C3%B6sisches+Raumwunder%3A+Ein+Miniloft+als+Wette&amp;u=http%3A%2F%2Fwww.dear-magazin.de%2F%2Fprojekte%2FFranzoesisches-Raumwunder_-Ein-Miniloft-als-Wette_17576633.html%3Fsource%3Drss" class="share" target="_blank">Share</a>
					</div>

															                    
                    						<div class="box-grey">

						                                                    <p><b>Projektarchitekt</b><br />
Rémy Bardin<br />
<a target="_blank" href="http://www.bardinarchitecte.paris">www.bardinarchitecte.paris</a>
</p>						</div>

                                            				</div>

				<div class="quotes">
					<blockquote>Das Platzproblem gab dem Projekt seinen Namen – Petit Pari, was auf Deutsch ›kleine Wette‹ bedeutet.</blockquote>					<blockquote>Um zusätzliches Raumvolumen und Transparenz zu gewinnen, konstruierte Rémy Bardin die neue Treppe aus flachen Holzleisten und filigranen Metallelementen, wodurch sie geradezu über dem Boden schwebt.</blockquote>																			</div>
			</aside>

		</article>

		<!-- Begin Artikelnavigation -->
		<div class="controls-direction">
								</div>
	    <!-- End Artikelnavigation -->

		<!-- Listen für Specials Seite-->
				

		<div class="related-articles clearfix">
			<span class="col">
				<a href="/index/projekte.html">&larr; Zur&uuml;ck zur Trefferliste</a>			</span>

                        <span class="col">
												                
												
				<a href="https://www.dear-magazin.de/index/projekte.html?s_thema=Licht&s_area=1221">Mehr Projekte Licht</a>                                                
                <a href="https://www.dear-magazin.de/suchergebnisse.html?s_text=Jana+Herrmann">Mehr von Jana Herrmann</a>			</span>

			<span class="col">
				<a href="https://www.dear-magazin.de/index/projekte.html?s_thema=">Alle Projekte</a>				<a href="/index/licht.html">Zur Startseite Licht</a>			</span>
            		</div>

    </section>
    <!-- End Details -->

	<!-- Random Artikel Grid -->
	<section id="randomList" class="article-list">
		
<!-- Begin Gridsystem -->



<div class="article-row cf">				<a id="16862869" href="/projekte/Das-introvertierte-Haus_16862869.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Das introvertierte Haus</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/KN_300x166.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Katharina Horstmann</strong>						<strong>Fotograf: Hiroki Kawata</strong>						<span class="block">Das Minihaus des japanischen Architekten Mitsutomo Matsunami in&nbsp;Sennan suggeriert Offenheit und Geschlossenheit zugleich.</span>
					</span>
				</a>

		



				<a id="16818074" href="/projekte/Sonne,-Hof-und-Sterne_16818074.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Sonne, Hof und Sterne</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/START_quer.2840610.jpg.2840614.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Tanja Pabelick</strong>						<strong>Fotograf: Petra Appelhof</strong>						<span class="block">Der neueste Block auf dem Campus der Universit&auml;t Utrecht bietet ein Fahrrad-Parkhaus, flexible Labore und eine Treppe unter Sternen.</span>
					</span>
				</a>

		



				<a id="16896265" href="/projekte/Alles-nur-Fassade_16896265.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Alles nur Fassade</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/MaisonClark2_940.jpg.2869434.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Katharina Horstmann</strong>						<strong>Fotograf: Maxime Brouillet</strong>						<span class="block">Offener Lebensraum im urbanen Zusammenspiel: In Montreal hat la Shed ein Reihenhaus aus der Jahrhundertwende von Grund auf neu konzipiert.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="16862088" href="/projekte/Zuhause-auf-Zeit_16862088.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Zuhause auf Zeit</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/GoldenBall_300x166.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Artemide</strong>																		<span class="block">Wohnen auf Zeit: Ohne gro&szlig;en Aufwand, daf&uuml;r aber umso mehr Komfort bietet das Boardinghouse Golden Ball in M&uuml;nchen.</span>
					</span>
				</a>

		



				<a id="17002556" href="/projekte/Zwischen-den-Raeumen_17002556.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Zwischen den Räumen</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/_MG_1022_940x528.jpg.2868234.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Jung</strong>						<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Adrià Goula</strong>						<span class="block">Drei Kuben, drei Kinder, viel Kunst: Unweit von Barcelona haben Harquitectes ein ungew&ouml;hnliches Einfamilienhaus entworfen.</span>
					</span>
				</a>

		



				<a id="17183290" href="/projekte/Antonino-Cardillo_-Architektur-als-Rausch_17183290.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Antonino Cardillo: Architektur als Rausch</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940A.jpg.2889102.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Jeanette Kunsmann</strong>						<strong>Fotograf: Antonino Cardillo</strong>						<span class="block">Metamorphose auf Sizilien: Architekt Antonino Cardillo hat ein verfallenes Oratorium in Trapani in eine abstrakte Korallenh&ouml;hle verwandelt.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="16879662" href="/projekte/Wahre-Groesse-zeigt-sich-innen_16879662.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Wahre Größe zeigt sich innen</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/DFP9560_300.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Markus Hieke</strong>						<strong>Fotograf: Douglas Frost</strong>						<span class="block">Viel Licht und Gro&szlig;z&uuml;gigkeit: Wie man aus einer winzigen Parzelle mehr macht, zeigen MCK Architects mit diesem Wohnhaus in einem Vorort von Sydney.</span>
					</span>
				</a>

		



				<a id="16981944" href="/projekte/Archiv-mit-Aussicht_16981944.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Archiv mit Aussicht</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/150910_StudioOctopi_EcclesRd_013_940x528.jpg.2865540.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Jack Hobhouse</strong>						<span class="block">Kr&ouml;nender Abschluss: In S&uuml;dlondon haben die Architekten von Studio Octopi einen Dachausbau voller &Uuml;berraschungen geschaffen.</span>
					</span>
				</a>

		



				<a id="17402217" href="/projekte/Vernetzt-im-Kirschgarten_17402217.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Vernetzt im Kirschgarten</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/Gira-300x166.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Gira</strong>						<strong>Autor: Tim Berge</strong>						<strong>Fotograf: Ulrich Beuttenmüller </strong>						<span class="block">Im Einklang mit der Natur und gleichzeitig auf technisch h&ouml;chstem Niveau: Ein intelligent vernetztes und markantes Wohnhaus in Mittelfranken.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17419169" href="/projekte/Alles-in-Ordnung_17419169.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Alles in Ordnung</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/Gonzalez_940x528.jpg.2913776.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Tim Berge</strong>						<strong>Fotograf: Thomas Meyer</strong>						<span class="block">Schn&ouml;rkellose Pr&auml;zision: Beim&nbsp;Umbau&nbsp;einer Berliner Altbauwohnung in eine Galerie &uuml;berlie&szlig;en Gonzalez Haase der Lichtinszenierung die Hauptrolle.</span>
					</span>
				</a>

		



				<a id="17525552" href="/projekte/Fassadenmantel_-Atelierwohnhaus-in-Suedtirol_17525552.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Fassadenmantel: Atelierwohnhaus in Südtirol</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940-12-Foto-32_141_SB_72ppi.jpg.2925948.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Jung</strong>						<strong>Autor: Jeanette Kunsmann</strong>						<strong>Fotograf: Oliver Jaist</strong>						<span class="block">So kann Bauen im Bestand auch aussehen: Stifter + Bachmann Architekten haben einem Achtzigerjahrebau in Pfalzen diesen Plexiglasmantel mit Pufferzone angezogen.</span>
					</span>
				</a>

		



				<a id="17297025" href="/projekte/Vertraeumte-Verwaltung_17297025.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Verträumte Verwaltung</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/fro_940x528.jpg.2898162.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Artemide</strong>						<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Linus Lintner</strong>						<span class="block">Angeknipst: Wie die Lichtplaner von Artemide ein n&uuml;chternes Verwaltungsgeb&auml;ude in eine poetische Lichtskulptur verwandelt haben.</span>
					</span>
				</a>

		</div>

<a class="more" href="https://www.dear-magazin.de/index/projekte.html?skip=12&ajax=1">
	<span class="mobile">Weitere Artikel</span>
	<span class="treffer not-mobile">13 - 25 von 33</span>
	<span class="img-holder">

								<img src="https://cdn.dear-magazin.de/fm/1221/Lutherarchiv_300x166.jpg" class="" alt="Haus-Reform in Eisleben" />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/START_quer.2840610.jpg.2840614.jpg" class="" alt="Sonne, Hof und Sterne" />
						<img src="https://cdn.dear-magazin.de/fm/1221/Chalet_300x166.jpg" class="" alt="Sonnenwende in Quebec" />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/MaisonClark2_940.jpg.2869434.jpg" class="" alt="Alles nur Fassade" />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/_JMS4087_940x528_1.jpg.2883572.jpg" class="" alt="Schöne neue Baugruppenwelt" />
						<img src="https://cdn.dear-magazin.de/fm/1221/DFP9560_300.jpg" class="" alt="Wahre Größe zeigt sich innen" />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/20160229-DGD-940x528.jpg.2864485.jpg" class="" alt="Reihen-hoch-haus" />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/-Nachtwachtzaal%20%281%29%20-%20Erik%20Smits%20-%20940x528.jpg.2889077.jpg" class="" alt="Bye bye White Cube" />
						<img src="https://cdn.dear-magazin.de/fm/1221/Gira-300x166.jpg" class="" alt="Vernetzt im Kirschgarten" />
						<img src="https://cdn.dear-magazin.de/fm/1221/durlum_300x166.jpg" class="" alt="Blick ins Himmelblau" />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/Fondazione_940x528.jpg.2914086.jpg" class="" alt="Fondazione Feltrinelli " />
						<img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/16_940.jpg.2843604.jpg" class="" alt="Hofpoolhaus" />
	</span>
</a>

<!-- End Gridsystem -->

	</section>

		<!-- End Content -->

	</div><!-- main-container -->

	<!-- Partner Footer -->
	<section class="logo-holder">
		<div class="container">
			<div id="partner_slide">
	<ul>

<li class="logo"><a href="http://www.artemide.de" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/Artemide_Logo_black_72dpi.png.2506907.png" alt="Artemide" width="133" />
</a></li>
<li class="logo"><a href="http://www.gira.de" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/GIRALOGO.png.1880759.png" alt="Gira" width="95" />
</a></li>
<li class="logo"><a href="http://www.jung.de" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/JUNG_LOGO_09_s.png.1880757.png" alt="Jung" width="101" />
</a></li>
<li class="logo"><a href="http://www.rutec.de" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/rutec__footer.png.2913053.png" alt="Rutec" width="21" />
</a></li>
<li class="logo"><a href="http://www.waldmann.com" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/waldmann_logo_schwarz_o_claim_150ppi.png.2918241.png" alt="Waldmann" width="104" />
</a></li>

	</ul>
</div>

		</div>
	</section>

	
</div><!-- wrap -->

<!--a id="switch" class="noprint">
    <span>jetzt zu</span>
    <!img height="22" src="http://madeby.bncdn.de/assets/img/change_mobile_madeby_small.png" class="noprint" alt="MADEby" title="MADEby">
    <span>wechseln</span>
</--a>

<!-- Begin Footer -->
<footer>
	<div class="container">
		<nav class="footer-nav clearfix">
			
			<section class="col">
				<h4>Themen</h4>
				<ul>
					<li><a href="/index/bad.html">Bad</a></li>
					<li><a href="/index/licht.html">Licht</a></li>
					<li><a href="/index/buero.html">Büro</a></li>
					<li><a href="/index/wohnen.html">Wohnen</a></li>
					<li><a href="/index/kueche.html">K&uuml;che</a></li>
					<li><a href="/index/newcomer.html">Newcomer</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Rubriken</h4>
				<ul>
					<li><a href="/index/produkte.html">Produkte</a></li>
					<li><a href="/index/interviews.html">Interviews</a></li>
					<li><a href="/index/projekte.html">Projekte</a></li>
					<li><a href="/index/stories.html">Stories</a></li>
					<li><a href="/index/specials.html">Specials</a></li>
										<li><a href="/index/termine.html">Termine</a></li>
					<li><a href="/index/adressen.html">Adressen</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Informationen</h4>
				<ul>
					<li><a href="/archiv.html">Archiv</a></li>
					<li><a href="/kontakt.html">Kontakt</a></li>
					<li><a href="/impressum.html">Impressum</a></li>
					<li><a href="/index.html?rss=1">RSS Feed</a></li>
					<li><a href="http://www.facebook.com/pages/Designlines/10150092678090531" target="_blank">DEAR auf Facebook</a></li>
					<li><a href="/heftbestellung.html">Heftbestellung</a></li>
					<li><a href="/newsletter.html?ajax=1" rel="#newsletter-form" class="newsletter-overlay ico-newsletter">Newsletter</a></li>
				</ul>
			</section>

					</nav>
	</div>
</footer>
<!-- End Footer -->



<div class="overlay">
	

<div id="logo-desc" class="window">
	<a href="/index.html" class="logo show-overlay noprint" rel="#logo-desc">
		<img src="https://cdn.dear-magazin.de/assets/img/DEAR_Logo.png" alt="DEAR" title="DEAR" height="20" />
	</a>
		<p class="content massive noprint">
		Täglich neue Themen und Produkte aus Office, Living, Licht, Bad und Küche.	</p>
</div>


<!-- Inhalt wird mit Ajax geladen, in Mobiler Ansicht wird neue Seite geladen -->
<div id="newsletter-form" class="window"></div>
<div id="madeby-kontaktform" class="window"></div>


</div>
<div id="zitat" class="show-overlay">
	<img src="/sixcms/media.php/1457/Blase_Lovegrove.png" class="quote">
	<a href="/interviews/Ross-Lovegrove_10298687.html"><img src="/sixcms/media.php/1457/Ross_Lovegrove.png" alt="Lovegrove" class="figure"></a>
</div>




</div>
<!-- /Animation-Wrapper -->

<script src="https://cdn.dear-magazin.de/assets/js/dist/footer.vendor.min.js" ></script>



	<script src="https://cdn.dear-magazin.de/assets/js/functions.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/smartphone.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/kiosk.ng.js"></script>



<!-- Webtrekk 4.3.1, (c) www.webtrekk.com -->
<script src="https://cdn.dear-magazin.de/assets/js/lib/webtrekk_v4_www.designlines.de.js"></script>
<script>
if (typeof webtrekkV3 !== 'undefined') {
    var pageConfig = {
        linkTrack: "link", 	// Activate Link Tracking [link or standard]
        heatmap: "1", 		// Activate Heatmap Tracking [1 = on | 0 = off]
        form: "",			// Activate Form Tracking [1 = on | 0 = off]
        contentId: "Projekte: Franzoesisches Raumwunder: Ein Miniloft als Wette",
        contentGroup1: "Licht",
        contentGroup2: "Projekte",
        contentGroup3: "Franzoesisches Raumwunder: Ein Miniloft als Wette",
        contentGroup4: "Magazin"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1: "Licht",
        2: "Projekte",
        3: "Franzoesisches Raumwunder: Ein Miniloft als Wette",
        4: "Magazin"
    };
        wt.sendinfo();
    }
</script>
<noscript><div><img src="//designlines01.webtrekk.net/815127338656222/wt.pl?p=431,%5BLicht%5D%20Franzoesisches%20Raumwunder%3A%20Ein%20Miniloft%20als%20Wette&amp;cg1=Licht&amp;cg2=Projekte&amp;cg3=Franzoesisches%20Raumwunder%3A%20Ein%20Miniloft%20als%20Wette&amp;cg4=Magazin" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- Heinze Data Warehouse Tracker -->
<img id="heinze-datawarehouse" src="//pd.dear-magazin.de/?controllername=baunetzwissen_Licht&actionname=Projekte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22Franz%C3%B6sisches+Raumwunder%3A+Ein+Miniloft+als+Wette%22%2C%22objID%22%3A%2217576633%22%7D%5D" data-src="//pd.dear-magazin.de/?controllername=baunetzwissen_Licht&actionname=Projekte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22Franz%C3%B6sisches+Raumwunder%3A+Ein+Miniloft+als+Wette%22%2C%22objID%22%3A%2217576633%22%7D%5D" alt="" width="1" height="1" />
</body>
</html>