<!DOCTYPE html>
<!--[if IE]><![endif]-->
<!--[if IE 7]><html class="ie7 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 8]><html class="ie8 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if IE 9]><html class="ie9 ie" xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="https://www.w3.org/1999/xhtml" lang="de" xml:lang="de"><!--<![endif]-->
<head>
    <base href="https://www.dear-magazin.de">
    <meta charset="utf-8">
    <title>Go to gate: MyDutyFree am Flughafen München - DEAR Mobil - Projekte | dear-magazin.de</title>

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="author" content="DEAR Magazin" />
    <meta name="publisher" content="DEAR Magazin" />
        <meta name="ROBOTS" content="index,follow" />
        <meta name="description" content="Tabak, Taschen und Toblerone: Auch wenn Duty Free schon seit 15 Jahren nicht mehr so zoll- und steuerfrei ist, wie es mal war, boomt das Geschäftsmodell. Reisezeit ist Shopping-Zeit! Im neuen Satellitenterminal..." />
    <meta name="keywords" content="" />

	<!-- OpenGraph - Facebook -->
		<meta property="og:title" content="Go to gate: MyDutyFree am Flughafen München" />
		<meta property="og:image" content="https://cdn.dear-magazin.de/fm/1221/940-MyDutyFree%2C-Munich-Airport%2C-Munich-%28Germany%29-%283%29_1547441_master.jpg" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://www.dear-magazin.de/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html?source=rss" />
		<meta property="og:site_name" content="Designlines Mobil" />	<meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport"/>

    <meta name="referrer" content="origin" />
    <link rel="canonical" href="https://www.dear-magazin.de/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html" />
    <link rel="shortcut icon" href="https://cdn.dear-magazin.de/favicon.ico">
    
    <meta name="google-site-verification" content="hVtShARRefSfBPFQjpLfdIcRGq_wJq8-OMYOtjvszno" />

	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/lib/chosen.css" /> <!-- @todo media query aus chosen.css als extra less angeben -->
	<link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/chosen_theme.css" />

    		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/combined.css" />
		<link rel="stylesheet" type="text/css" href="https://cdn.dear-magazin.de/assets/css/ie.css" />

		
    
    
    <!--[if IE]>
    <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/ie.css">
    <![endif]-->


        <link rel="stylesheet" href="https://cdn.dear-magazin.de/assets/css/print.css" media="print">
    
        <!-- InfOnline SZM 2.0 -->
    <script src="//script.ioam.de/iam.js"></script>
    
    <!--[if lte IE 7]>
    <script src="https://cdn.dear-magazin.de/assets/js/lib/json3.min.js"></script>
    <![endif]-->

		<script src="https://cdn.dear-magazin.de/assets/js/dist/header.vendor.min.js"></script>

			<script src="https://cdn.dear-magazin.de/assets/js/designlines_bootstrap.js"></script>
    
	<script>
		Designlines.URL = Designlines.URL || {};
		Designlines.URL.Kiosk = {
			Highlights: '/sixcms/detail.php?id=15673707&ajax=1&action=highlights&format=json',
			Articles: '/sixcms/detail.php?id=15673707&ajax=1&action=articles&format=json',
			Recommendations: '/sixcms/detail.php?id=15673707&ajax=1&action=recommendations&format=json'
		}
	</script>

    <!--<link rel="alternate" type="application/rss+xml" title="Designlines RSS-Feed" href="//www.dear-magazin.de/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html?source=rss&rss=1" />-->
	<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/index.html?rss=1" />
    <link rel="stylesheet" data-href="https://cdn.dear-magazin.de/assets/css/" id="css-switch">

    <!-- Copyright (c) 2000-2017 etracker GmbH. All rights reserved. -->
<!-- This material may not be reproduced, displayed, modified or distributed -->
<!-- without the express prior written permission of the copyright holder. -->
<!-- etracker tracklet 4.0 -->
<script type="text/javascript" charset="utf-8">
//var et_pagename = "";
var et_areas = "Mobil";
//var et_url = "";
//var et_target = "";
//var et_ilevel = 0;
//var et_tval = "";
//var et_cust = 0;
//var et_tonr = "";
//var et_tsale = 0;
//var et_basket = "";
//var et_lpage = "";
//var et_trig = "";
//var et_sub = "";
//var et_se = "";
var et_tag = "Projekte";
</script>
<script id="_etLoader" type="text/javascript" charset="UTF-8" data-secure-code="o9sbvm" src="//static.etracker.com/code/e.js"></script>
<noscript><link id="_etLink" rel="stylesheet" media="all" href="//www.etracker.de/cnt_css.php?et=o9sbvm&amp;v=4.0&amp;java=n&amp;et_easy=0&amp;et_pagename=&amp;et_areas=Mobil&amp;et_ilevel=0&amp;et_target=,0,0,0&amp;et_lpage=0&amp;et_trig=0&amp;et_se=0&amp;et_cust=0&amp;et_basket=&amp;et_url=&amp;et_tag=Projekte&amp;et_sub=&amp;et_organisation=&amp;et_demographic=" /></noscript>
<!-- etracker tracklet 4.0 end -->
</head>
<body class="">
<!-- SZM VERSION="2.0" -->
<script>
var iam_data = {
"st":"heinze",
"cp":"dear-content",
"sv":"ke",
"co":""
}
iom.c(iam_data,1);
</script>
<!--/SZM -->
<!-- Animation-Wrapper -->
<div id="content-wrapper">

<header class="mainhead">

		<div class="mobile-center">
		<a href="/index.html" class="logo show-overlay" rel="#logo-desc">
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="noprint" alt="DEAR" title="DEAR" height="20" />
			<img src="https://cdn.dear-magazin.de/assets/css/img/DEAR_Logo.png" class="print" alt="DEAR" title="DEAR" height="20" />
					</a>
			</div>

	<div class="mainmenu clearfix">
		<div class="mobile-center">
			<a class="show-menu" href="#">Menu</a>
			<nav class="menu container">
	<ul class="menulist clearfix">

<li>
    <a href="/index/magazin.html" class="active" data-color="#a2a2a2">Magazin</a>
</li>
<li>
    <a href="/index/bad.html" class="" data-color="#8acfee">Bad</a>
</li>
<li>
    <a href="/index/licht.html" class="" data-color="#fcf394">Licht</a>
</li>
<li>
    <a href="/index/buero.html" class="" data-color="#ea6c7e">Büro</a>
</li>
<li>
    <a href="/index/wohnen.html" class="" data-color="#6fd486">Wohnen</a>
</li>
<li>
    <a href="/index/kueche.html" class="" data-color="#b2906f">Küche</a>
</li>
<li>
    <a href="/index/mobilitaet.html" class="" data-color="#d5a8d0">Mobil</a>
</li>
	</ul>
</nav>
			
						<div class="header-right">
									<form id="search-form" action="/suchergebnisse.html" method="get">
												<input type="text" id="search" name="s_text" />
						<input type="submit" name="search-submit" class="ico ico-search" value="suchen">
					</form>
					<a href="/sixcms/detail.php?id=5411435&ajax=1" class="newsletter-overlay ico ico-newsletter" rel="#newsletter-form"></a>
			</div>
					</div>
	</div>
</header>

<div class="wrapper" >
			<a id="baunetz-logo" class="header-right" href="https://www.heinze.de" target="_blank">
		<img src="https://cdn.dear-magazin.de/assets/css/img/HEINZE_Logo.png" alt="Heinze" title="Heinze" height="19" />
	</a>
	

	<!-- Begin Header Artikel/Page -->
			<header>
		<div class="heading-box">
			<h1>Go to gate: MyDutyFree am Flughafen München</h1>
		</div>
	</header>
		<!-- End Header Article/Page -->

	<!-- Begin main-container -->
	<div class="container">

		<!-- Integration Sidemenu -->
					<nav class="sidemenu">
	<ul>
<li class="">
    <a href="/index/produkte.html">Produkte</a>
</li>
<li class="">
    <a href="/index/interviews.html">Interviews</a>
</li>
<li class="active">
    <a href="/index/projekte.html">Projekte</a>
</li>
<li class="">
    <a href="/index/stories.html">Stories</a>
</li>
<li class="">
    <a href="/index/specials.html">Specials</a>
</li>
<li class="">
    <a href="/index/newcomer.html">Newcomer</a>
</li>
<li class="">
    <a href="/kiosk/zeitschriften.html">Kiosk</a>
</li>
<li class="">
    <a href="/index/termine.html">Termine</a>
</li>
	</ul>

	<div class="banner">

<a href="https://www.bmwgroup.com" target="_blank" class="active menuSponsor">
	<img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/BMW_GROUP_100-px.jpg.2360743.jpg" width="100" title="BMW" alt="BMW" />
</a>
</div>
</nav>
		
		<!-- Begin Content -->
			
			    <!-- Begin Details -->
	<section id="17722320" class="details ">

		<article class="content clearfix">
									<figure class="head-pic">
				<a class="gallery-more" href="//www.dear-magazin.de/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html?source=rss&galleryId=dl_rel_bilder&ajax=1" rel="#dl_rel_bilder">
					<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/940-MyDutyFree%2C-Munich-Airport%2C-Munich-%28Germany%29-%283%29_1547441_master.jpg.2943677.jpg">
					<span class="count">12</span>
				</a>
			</figure>
			
			
			<section class="detail-text">

				<b>Text: Jeanette Kunsmann</b>, <b>Foto: Roman Thomas</b><br/><br/>
                                                                                                <p>
                        <strong>Hersteller: Vitra</strong>
                    </p>
                
                
																				
				
																				<p><b>Tabak, Taschen und Toblerone: Auch wenn Duty Free schon seit 15 Jahren nicht mehr so zoll- und steuerfrei ist, wie es mal war, boomt das Geschäftsmodell. Reisezeit ist Shopping-Zeit!</b><b> Im neuen Satellitenterminal am Flughafen Franz Josef Strauß bringt das Retail-Konzept <i>MyDutyFree</i> ein Stück München in den Airport – mit Maibaum, Biertischen und Helmut Dietl. Die passenden Regalsysteme kommen von Vitra.<br /><br /></b>Die Geschichte des Duty Free beginnt in Irland. Um die Passagiere während des seinerzeit notwendigen Tankstopps zwischen dem europäischen Festland und Nordamerika bei Laune zu halten, richtete man 1947 einen Tresen mit Drinks und Souvenirs ein. Der steuerfreie Verkauf sollte die Entscheidung zum Geldausgeben etwas leichter machen. Ein Erfolgsmodell, das schnell Kreise zog. Heute heißt es: Kein Fliegen ohne Shopping. Diese Erfahrung mussten selbst Flughafenexperten wie Meinhard von Gerkan und Volkwin Marg machen. Als ihr Büro gmp einen der ersten Entwürfe für den BER mit besonders kurzen Wegen von der Sicherheitskontrolle bis zum Gate vorstellte, fehlten schlichtweg die Verkaufsflächen. Diese gibt es jetzt, jedoch immer noch keine Eröffnung.<span class="cs6AdminFormInput"><span class="cs6AdminFormLabel"><span class="cs6AdminFormInfo"><span class="cs6AdminFormInput"><span class="cs6AdminFormLabel"><span class="cs6AdminFormInfo"><figure class="text-pic">
								<a class="gallery-more" href="//www.dear-magazin.de/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html?source=rss&galleryId=dl_rel_inline_gallery1&ajax=1" rel="#dl_rel_inline_gallery1">
								<img src="https://cdn.dear-magazin.de/fm/1199/thumbnails/900-MyDutyFree%2C-Munich-Airport%2C-Munich-%28Germany%29-%285%29_1547443_master.jpg.2943737.jpg" alt="" width="620">
								<figcaption>Vitra inszeniert mit Ladenbausystemen wie <i>Kado 15</i>, <i>Invisible 3</i> und den Tragsystemen <i>Xero L P/L</i> und <i>Xero Twin P/L </i>die Warenwelt im<i> MyDutyFree </i>und hat daneben auch die Wartezonen im Satellitenterminal mit Sitzm&ouml;beln ausgestattet.</figcaption>
								<span class="count">1</span></a>
							</figure></span></span></span></span></span></span>Anders in München. Hier wurde letztes Jahr das neue Satellitenterminal mit 27 weiteren Gates eröffnet. Eine autonom fahrende U-Bahn bringt die Fluggäste innerhalb einer Minute von Terminal 2 zum Satelliten der Lufthansa und des Airline-Verbundes Star Alliance. Knapp zwei Millionen Passagiere zählte man hier alleine in den ersten 100 Tagen, insgesamt elf Millionen im ersten Jahr.<br /><br />Wer im neuen Satellitenterminal (entworfen und geplant von dem Londoner Büro Househam Henderson) warten muss, braucht sich nicht zu langweilen. Etwa die Hälfte der 7.000 Quadratmeter großen Retail-Fläche mit 16 Geschäften, sieben Restaurants und Cafés sowie drei Duty-Free-Bereichen nimmt das Retail-Konzept <i>MyDutyFree </i>ein. Gestaltet wurde dieses von dem Münchner Designbüro Gruschwitz. Die 2.600 Quadratmeter teilen sich in drei Outlets mit 15 Einzelhandelsgeschäften mit einer umfassenden Warenvielfalt von Accessoires bis Zigaretten.<br /><br />Für das Interior-Konzept orientieren sich die Planer an dem bayerischen Lebensgefühl und teilen die drei Einheiten in beliebte und belebte Münchner Plätze ein. Auch bekannte Münchner wie Karl Valentin, Liesl Karlstadt, Helmut Fischer oder Helmut Dietl begegnen einem hier: Die Bronzefiguren der Münchner Originale sollen die Besucher zum Selfie einladen. Auf traditionell bayerischen Elementen wie dem Maibaum oder einem Biergartentisch werden ebenso Produkte präsentiert wie auf den flexiblen Präsentationssystemen von Vitra. Die Ladensysteme aus Weil am Rhein bieten durch ihre Funktionalität und Variabilität eine Ladenbau-Architektur, die auch in Zukunft den dynamischen Anforderungen des Flughafens gewachsen ist. Individuallösungen schaffen dabei beste Arbeitsbedingungen und eine unverwechselbare visuelle Identität, die ein positives Shopping-Erlebnis fördert.<br /><br />Sukzessive sollen alle bestehenden Duty-Free-Flächen am Münchner Flughafen ebenfalls neu gestaltet werden. MUC-Chef Michael Kerkloh begründet die Beliebtheit vor allem damit, „dass der Flughafen sehr groß ist, aber man die Größe nicht merkt“. Beim Satellitenprojekt hätten deshalb klar die Gäste im Vordergrund gestanden, die nach wie vor den unverwechselbaren Münchner Charakter des Flughafens genießen sollen. Solange, bis die Aufforderung kommt, der man schnell folgen sollte, nämlich dann, wenn es heißt: Go to Gate!</p>
			</section>

			<aside class="clearfix">

				<div class="boxes">
					<div class="box-grey">
						<a href="//www.dear-magazin.de/projekte/Go-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html?source=rss&print=1" class="text-link not-mobile"><span class="ico-print">Drucken</span></a>
																		<a href="https://www.facebook.com/sharer/sharer.php?t=Go+to+gate%3A+MyDutyFree+am+Flughafen+M%C3%BCnchen&amp;u=http%3A%2F%2Fwww.dear-magazin.de%2F%2Fprojekte%2FGo-to-gate_-MyDutyFree-am-Flughafen-Muenchen_17722320.html%3Fsource%3Drss" class="share" target="_blank">Share</a>
					</div>

															                    
                    						<div class="box-grey">

																														<p>
									<b>Vitra</b><br/>
									<a class="textlink" target="_blank" href="http://www.vitra.com">www.vitra.com</a>
								</p>
							                                                    <p><b>MyDutyFree</b><br />

<a href="https://www.munich-airport.de/de/micro/eurotrade/einkaufen/duty_free/duty_free_t2_04/index.jsp" target="_blank">www.munich-airport.de</a>
</p><p><b>Gruschwitz.GmbH</b><br />

<a href="http://gruschwitz.de/" target="_blank">www.gruschwitz.de</a>
</p><p><b>Househam Henderson</b><br />

<a href="https://www.househamhenderson.com/" target="_blank">www.househamhenderson.com</a>
</p>						</div>

                                            				</div>

				<div class="quotes">
																													</div>
			</aside>

		</article>

		<!-- Begin Artikelnavigation -->
		<div class="controls-direction">
								</div>
	    <!-- End Artikelnavigation -->

		<!-- Listen für Specials Seite-->
				

		<div class="related-articles clearfix">
			<span class="col">
				<a href="/index/projekte.html">&larr; Zur&uuml;ck zur Trefferliste</a>			</span>

                        <span class="col">
												                
												
				<a href="//www.dear-magazin.de/index/projekte.html?s_thema=Mobil&s_area=1221">Mehr Projekte Mobil</a>                                                
                <a href="//www.dear-magazin.de/suchergebnisse.html?s_text=Jeanette+Kunsmann">Mehr von Jeanette Kunsmann</a>			</span>

			<span class="col">
				<a href="//www.dear-magazin.de/index/projekte.html?s_thema=">Alle Projekte</a>				<a href="/index/mobilitaet.html">Zur Startseite Mobil</a>			</span>
            		</div>

    </section>
    <!-- End Details -->

	<!-- Random Artikel Grid -->
	<section id="randomList" class="article-list">
		
<!-- Begin Gridsystem -->



<div class="article-row cf">				<a id="17330054" href="/projekte/Snohetta-Baumhaus-am-Polarkreis_17330054.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Snøhetta-Baumhaus am Polarkreis</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/001%20%C2%A9%20940x528.jpg.2900794.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Johan Jansson</strong>						<span class="block">Erweiterung des ber&uuml;hmten Treehotels in Nordschweden:&nbsp;Sn&oslash;hetta &uuml;berzeugt mit nordischer Zur&uuml;ckhaltung und gelungener Camouflage.</span>
					</span>
				</a>

		



				<a id="17183011" href="/projekte/Alpine-Sinuskurve_17183011.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Alpine Sinuskurve</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/teaser-treffer.2888144.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Norman Kietzmann </strong>						<strong>Fotograf: Anže Čokl</strong>						<span class="block">Neustart nach 80 Jahren: In den slowenischen Alpen hat der Architekt Darko Bernik eine Biwakschachtel aus den drei&szlig;iger Jahren neu aufgebaut.</span>
					</span>
				</a>

		



				<a id="17330237" href="/projekte/Finnische-Pyjamaparty-in-Paris_17330237.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Finnische Pyjamaparty in Paris</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/1_-KOTI_10565_heroshot_small_300.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Jana Herrmann</strong>						<strong>Fotograf: James Hart</strong>						<span class="block">H&uuml;ttenzauber im Kulturinstitut: Finnland feiert sein Unabh&auml;ngigkeitsjubil&auml;um und l&auml;dt noch bis Anfang Mai zur geselligen &Uuml;bernachtungssause mit nordischem Flair.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17559412" href="/projekte/Polarisierende-Zwiebeldaecher-in-Paris_17559412.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Polarisierende Zwiebeldächer in Paris</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/wilmotte_kreml_paris_300.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Jana Herrmann</strong>						<strong>Fotograf: Alessandra Chemollo / Wilmotte & Associés Architectes</strong>						<span class="block">Im Auftrag Putins bauten Wilmotte &amp; Associ&eacute;s an der Seine ein neues russisch-orthodoxes Kulturzentrum, das in seinem historischen Umfeld durchaus spaltet.</span>
					</span>
				</a>

		



				<a id="17035506" href="/projekte/Ferienhaus-am-Hang_17035506.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Ferienhaus am Hang</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/mayer%26selders-940x528.jpg.2872461.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Mayer & Selders</strong>						<span class="block">Der Steilk&uuml;ste entgegen: Auf der Madeira haben die Architekten von Mayer und Selders Haus und Hang f&ouml;rmlich miteinander verschmelzen lassen.</span>
					</span>
				</a>

		



				<a id="16945006" href="/projekte/25-Quadratmeter-Freiheit_16945006.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>25 Quadratmeter Freiheit</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/003_940x528.jpg.2861678.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: Tõnu Tunnel</strong>						<span class="block">Fast zu sch&ouml;n, um wahr zu sein: Ein energieeffizientes Mini-Fertighaus, das sich beinah &uuml;berall in weniger als sieben Stunden aufstellen l&auml;sst.</span>
					</span>
				</a>

		</div>



<div class="article-row cf">				<a id="17525679" href="/projekte/Solo-fuer-Office-KGDVS_-Ferienhaus-in-der-Wildnis_17525679.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Solo für Office KGDVS: Ferienhaus in der Wildnis</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/940-BP-OFFICE-KGDVS-SOLO-4-pub-file.jpg.2926431.jpg" /></span>
										<span class="desc">
												<strong>Hersteller: Thonet</strong>						<strong>Autor: Jeanette Kunsmann</strong>						<strong>Fotograf: Bas Princen, Office KGDVS, Solo Houses</strong>						<span class="block">Als w&auml;re es das erste und letzte Haus der Welt: Mit ihrer Ferienarchitektur feiern Kersten Geers und David Van Severen die Aufl&ouml;sung der Form. </span>
					</span>
				</a>

		



				<a id="16895754" href="/projekte/Blecherne-Ode_16895754.html" class="article-teaser projekte">
					<span class="heading-box not-mobile"><h3>Blecherne Ode</h3></span>
					<span class="img"><img src="https://cdn.dear-magazin.de/fm/1221/thumbnails/TH3322_940x528.jpg.2858424.jpg" /></span>
										<span class="desc">
																		<strong>Autor: Julia Bluth</strong>						<strong>Fotograf: David Barbour</strong>						<span class="block">Alles aus einer Hand: Dieses moderne Ferienhaus auf der schottischen Insel Skye entwarfen die Architekten nicht nur, sondern bauten es auch.</span>
					</span>
				</a>

		</div>

<!-- End Gridsystem -->

	</section>

		<!-- End Content -->

	</div><!-- main-container -->

	<!-- Partner Footer -->
	<section class="logo-holder">
		<div class="container">
			<div id="partner_slide">
	<ul>

<li class="logo"><a href="https://www.bmwgroup.com" target="_blank">    <img src="https://cdn.dear-magazin.de/fm/1185/thumbnails/BMW_GROUP_25-px.png.2360747.png" alt="BMW" width="53" />
</a></li>

	</ul>
</div>

		</div>
	</section>

	
</div><!-- wrap -->

<!--a id="switch" class="noprint">
    <span>jetzt zu</span>
    <!img height="22" src="http://madeby.bncdn.de/assets/img/change_mobile_madeby_small.png" class="noprint" alt="MADEby" title="MADEby">
    <span>wechseln</span>
</--a>

<!-- Begin Footer -->
<footer>
	<div class="container">
		<nav class="footer-nav clearfix">
			
			<section class="col">
				<h4>Themen</h4>
				<ul>
					<li><a href="/index/bad.html">Bad</a></li>
					<li><a href="/index/licht.html">Licht</a></li>
					<li><a href="/index/buero.html">Büro</a></li>
					<li><a href="/index/wohnen.html">Wohnen</a></li>
					<li><a href="/index/kueche.html">K&uuml;che</a></li>
					<li><a href="/index/newcomer.html">Newcomer</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Rubriken</h4>
				<ul>
					<li><a href="/index/produkte.html">Produkte</a></li>
					<li><a href="/index/interviews.html">Interviews</a></li>
					<li><a href="/index/projekte.html">Projekte</a></li>
					<li><a href="/index/stories.html">Stories</a></li>
					<li><a href="/index/specials.html">Specials</a></li>
										<li><a href="/index/termine.html">Termine</a></li>
					<li><a href="/index/adressen.html">Adressen</a></li>
				</ul>
			</section>
			<section class="col">
				<h4>Informationen</h4>
				<ul>
					<li><a href="/archiv.html">Archiv</a></li>
					<li><a href="/kontakt.html">Kontakt</a></li>
					<li><a href="/impressum.html">Impressum</a></li>
					<li><a href="/index.html?rss=1">RSS Feed</a></li>
					<li><a href="http://www.facebook.com/pages/Designlines/10150092678090531" target="_blank">DEAR auf Facebook</a></li>
					<li><a href="/heftbestellung.html">Heftbestellung</a></li>
					<li><a href="/newsletter.html?ajax=1" rel="#newsletter-form" class="newsletter-overlay ico-newsletter">Newsletter</a></li>
				</ul>
			</section>

					</nav>
	</div>
</footer>
<!-- End Footer -->



<div class="overlay">
	

<div id="logo-desc" class="window">
	<a href="/index.html" class="logo show-overlay noprint" rel="#logo-desc">
		<img src="https://cdn.dear-magazin.de/assets/img/DEAR_Logo.png" alt="DEAR" title="DEAR" height="20" />
	</a>
		<p class="content massive noprint">
		Exklusive Interviews mit Newcomern und internationalen Stars der Design- und Architekturwelt.	</p>
</div>


<!-- Inhalt wird mit Ajax geladen, in Mobiler Ansicht wird neue Seite geladen -->
<div id="newsletter-form" class="window"></div>
<div id="madeby-kontaktform" class="window"></div>


</div>

</div>
<!-- /Animation-Wrapper -->

<script src="https://cdn.dear-magazin.de/assets/js/dist/footer.vendor.min.js" ></script>



	<script src="https://cdn.dear-magazin.de/assets/js/functions.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/smartphone.js"></script>
	<script src="https://cdn.dear-magazin.de/assets/js/kiosk.ng.js"></script>



<!-- Webtrekk 4.3.1, (c) www.webtrekk.com -->
<script src="https://cdn.dear-magazin.de/assets/js/lib/webtrekk_v4_www.designlines.de.js"></script>
<script>
if (typeof webtrekkV3 !== 'undefined') {
    var pageConfig = {
        linkTrack: "link", 	// Activate Link Tracking [link or standard]
        heatmap: "1", 		// Activate Heatmap Tracking [1 = on | 0 = off]
        form: "",			// Activate Form Tracking [1 = on | 0 = off]
        contentId: "Projekte - Vitra: Go to gate: MyDutyFree am Flughafen Muenchen",
        contentGroup1: "Mobil",
        contentGroup2: "Projekte",
        contentGroup3: "Go to gate: MyDutyFree am Flughafen Muenchen",
        contentGroup4: "Magazin"
    };
    var wt = new webtrekkV3(pageConfig);
    wt.contentGroup = {
        1: "Mobil",
        2: "Projekte",
        3: "Go to gate: MyDutyFree am Flughafen Muenchen",
        4: "Magazin"
    };
        wt.sendinfo();
    }
</script>
<noscript><div><img src="//designlines01.webtrekk.net/815127338656222/wt.pl?p=431,%5BMobil%5D%20Go%20to%20gate%3A%20MyDutyFree%20am%20Flughafen%20Muenchen&amp;cg1=Mobil&amp;cg2=Projekte&amp;cg3=Go%20to%20gate%3A%20MyDutyFree%20am%20Flughafen%20Muenchen&amp;cg4=Magazin" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- Heinze Data Warehouse Tracker -->
<img id="heinze-datawarehouse" src="//pd.dear-magazin.de/?controllername=baunetzwissen_Mobil&actionname=Projekte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22Go+to+gate%3A+MyDutyFree+am+Flughafen+M%C3%BCnchen%22%2C%22objID%22%3A%2217722320%22%7D%5D" data-src="//pd.dear-magazin.de/?controllername=baunetzwissen_Mobil&actionname=Projekte&pageobjects=%5B%7B%22key%22%3A%22baunetzwissen%22%2C%22value%22%3A%22website%22%7D%2C%7B%22key%22%3A%22detail%22%2C%22value%22%3A%22Go+to+gate%3A+MyDutyFree+am+Flughafen+M%C3%BCnchen%22%2C%22objID%22%3A%2217722320%22%7D%5D" alt="" width="1" height="1" />
</body>
</html>